
	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.">
		<link rel="stylesheet" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/humans.txt"/>
		<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/forstpraxis/static/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/forstpraxis/static/images/favicon/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#509200">
<meta name="msapplication-TileImage" content="/wp-content/themes/forstpraxis/static/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#509200">

		<!-- Google Tag Manager -->
		<script>
			dataLayer = [{
				'userUid': '<?php echo get_current_user_id(); ?>',
			}];
		</script>
		
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-M396TR');
		</script>
		<!-- End Google Tag Manager -->

		<!-- AdSetup Start -->
		<script type="text/javascript" id="QMAdSetup" async data-qmconf='{
									"targeting": [
										{"key":"rubrik","values":null,"value":""},
										{"key":"site","values":null,"value":"fp"},
										{"key":"tag","values":null,"value":""},
										{"key":"articleid","values":null,"value":""}
									]
								}' src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js"></script>
		<!-- AdSetup Ende -->
		
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Waldbezogene Umweltbildung soll finanziell gefördert werden - forstpraxis.de</title>
<meta name="description" content="Die Landesforsten Rheinland-Pfalz haben eine neue Förderrichtlinie, veröffentlicht. Freiarbeitende Waldpädagogen sollen Geld für Angebote erhalten."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Waldbezogene Umweltbildung soll finanziell gefördert werden - forstpraxis.de">
<meta property="og:description" content="Die Landesforsten Rheinland-Pfalz haben eine neue Förderrichtlinie, veröffentlicht. Freiarbeitende Waldpädagogen sollen Geld für Angebote erhalten.">
<meta property="og:url" content="https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/">
<meta property="og:site_name" content="forstpraxis.de">
<meta property="article:tag" content="Forst">
<meta property="article:tag" content="Waldpädagogik">
<meta property="article:section" content="Ausbildung">
<meta property="og:updated_time" content="2021-01-20T12:59:15+01:00">
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826.jpg">
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="1500">
<meta property="og:image:alt" content="Die Waldpädagogik ist eine wichtige Aufgabe im Zuge der Umweltbildung. Eine neue Förderrichtlinie in Rheinland-Pfalz honoriert jetzt finanziell waldpädagogische Angebote freier Mitarbeiter.">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Waldbezogene Umweltbildung soll finanziell gefördert werden - forstpraxis.de">
<meta name="twitter:description" content="Die Landesforsten Rheinland-Pfalz haben eine neue Förderrichtlinie, veröffentlicht. Freiarbeitende Waldpädagogen sollen Geld für Angebote erhalten.">
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forstpraxis.de/#person","name":"forstpraxis.de","logo":{"@type":"ImageObject","url":false},"image":{"@type":"ImageObject","url":false}},{"@type":"WebSite","@id":"https://www.forstpraxis.de/#website","url":"https://www.forstpraxis.de","name":"forstpraxis.de","publisher":{"@id":"https://www.forstpraxis.de/#person"},"inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://www.forstpraxis.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#primaryImage","url":"https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826.jpg","width":2000,"height":1500},{"@type":"WebPage","@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#webpage","url":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/","name":"Waldbezogene Umweltbildung soll finanziell gef\u00f6rdert werden - forstpraxis.de","datePublished":"2021-01-22T12:00:00+01:00","dateModified":"2021-01-20T12:59:15+01:00","isPartOf":{"@id":"https://www.forstpraxis.de/#website"},"primaryImageOfPage":{"@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#primaryImage"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Waldbezogene Umweltbildung soll finanziell gef\u00f6rdert werden - forstpraxis.de","datePublished":"2021-01-22T12:00:00+01:00","dateModified":"2021-01-20T12:59:15+01:00","author":{"@type":"Person","name":"Mirjam Kronschnabl-Ritz"},"publisher":{"@id":"https://www.forstpraxis.de/#person"},"description":"Die Landesforsten Rheinland-Pfalz haben eine neue F\u00f6rderrichtlinie, ver\u00f6ffentlicht. Freiarbeitende Waldp\u00e4dagogen sollen Geld f\u00fcr Angebote erhalten.","@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#richSnippet","isPartOf":{"@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#webpage"},"image":{"@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#primaryImage"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forstpraxis.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.forstpraxis.de/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/styles/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js?ver=1.0.0' id='diemayrei-heftarchiv-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js?ver=1.0.0' id='diemayreiVimeo-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":581937,"token":"fe12c5e7db","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.forstpraxis.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forstpraxis.de/wp-json/wp/v2/posts/581937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=581937' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fwaldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fwaldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden%2F&#038;format=xml" />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync="false" type="text/javascript">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</script>
	</head>
</html>
	</head>
<body class="post-template-default single single-post postid-581937 single-format-standard" data-template="base.twig">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<!-- Start AdSlot 17 Out-of-page -->
<div id='div-gpt-ad-364310162361713456-oop'></div>
<!-- End AdSlot 17 Out-of-page -->
<div class="head-banner">
	<div class="container">
		<div id="superbanner" class="dlv-rek-super">
			<div class="dlv-rek-bill">
			<!-- Start AdSlot 2 Billboard_1 -->
		<div id="div-gpt-ad-364310162361713456-2" class=""></div>
		<!-- End AdSlot 2 -->
		<!-- Start AdSlot 18 Mobile_1 -->
		<div id="div-gpt-ad-364310162361713456-18" class=""></div>
		<!-- End AdSlot 18 -->
	</div>
		</div>
	</div>
</div>

<header class="header">
			<div class="wrapper container">
			<div class="columns topbar is-hidden-touch is-vcentered">
				<div class="column">
					<div class="hdr-logo" role="banner">
						<a class="hdr-logo-link" href="https://www.forstpraxis.de" rel="home">
							<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
						</a>
					</div>
				</div>
				<div class="column is-narrow">
					<div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>				</div>
			</div>

			<div class="columns is-gapless">
				<div class="column">
					<nav class="navbar" role="navigation" aria-label="main navigation">
  <div class="navbar-brand">
    <a class="navbar-item is-hidden-desktop" href="/">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
    </a>

    <a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="navbarBasicExample">
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
    </a>
  </div>
	
  <div id="navbarBasicExample" class="navbar-menu">
		    
			<div class="navbar-start">

				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56 menu-item-has-children" target="" href="https://www.forstpraxis.de/category/forstbranche/">
						ForstBranche
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358" target="" href="https://www.forstpraxis.de/category/forstbranche/forstpolitik/">
									Forstpolitik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68" target="" href="https://www.forstpraxis.de/category/forstbranche/forstbetrieb/">
									Forstbetrieb
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26357" target="" href="https://www.forstpraxis.de/category/forstbranche/ausbildung/">
									Ausbildung
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359" target="" href="https://www.forstpraxis.de/category/forstbranche/leute/">
									Leute
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572554" target="" href="https://www.forstpraxis.de/newsletter/">
									Newsletter bestellen
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-item-has-children" target="" href="https://www.forstpraxis.de/category/forsttechnik/">
						ForstTechnik
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71" target="" href="https://www.forstpraxis.de/category/forsttechnik/arbeitssicherheit/">
									Arbeitssicherheit
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74" target="" href="https://www.forstpraxis.de/category/forsttechnik/holztransport/">
									Holztransport
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75" target="" href="https://www.forstpraxis.de/category/forsttechnik/kulturen/">
									Kulturen
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73" target="" href="https://www.forstpraxis.de/category/forsttechnik/holzernte/">
									Holzernte
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-item-has-children" target="" href="https://www.forstpraxis.de/category/holzmarkt/">
						HolzMarkt
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360" target="" href="https://www.forstpraxis.de/category/holzmarkt/holzindustrie-verbaende/">
									Holzindustrie, -verbände
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66" target="" href="https://www.forstpraxis.de/category/holzmarkt/holzverkauf-holzpreise/">
									Holzverkauf und Holzpreise
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533945" target="" href="https://www.forstpraxis.de/category/holzmarkt/holzenergie/">
									Holzenergie
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-has-children" target="" href="https://www.forstpraxis.de/category/wald-oekologie/">
						WaldÖkologie
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76" target="" href="https://www.forstpraxis.de/category/wald-oekologie/waldbau/">
									Waldbau
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77" target="" href="https://www.forstpraxis.de/category/wald-oekologie/waldschutz/">
									Waldschutz
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 menu-item-has-children" target="" href="https://www.forstpraxis.de/category/baum-und-natur/">
						Baum und Natur
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61" target="" href="https://www.forstpraxis.de/category/baum-und-natur/baumpflege/">
									Baumpflege
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62" target="" href="https://www.forstpraxis.de/category/baum-und-natur/naturschutz-landschaftspflege/">
									Naturschutz, Landschaftspflege
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526227 menu-item-has-children" target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&utm_medium=landingpage&utm_campaign=abo-fp-landingpage-2020">
						Abo
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526228" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-fut-abouebersicht">
									Forst & Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526229" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-afz-abouebersicht">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526230" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-dw-abouebersicht">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572555" target="" href="https://www.forstpraxis.de/newsletter/">
									Kostenloser Newsletter
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 menu-item-has-children" target="" href="https://www.forstpraxis.de/category/service/">
						Service
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26361" target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&utm_source=forstpraxis.de&utm_medium=referral&utm_content=shop-link-header">
									Shop
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-577989" target="" href="https://www.forstpraxis.de/afz-wald/epaper/">
									E-Paper
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26363" target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&channel=Online">
									Mediaservice
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-98" target="" href="https://www.forstpraxis.de/termine/">
									Termine
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83" target="" href="https://www.forstpraxis.de/category/service/messen/">
									Messen
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-40994" target="" href="https://www.forstpraxis.de/mediathek/">
									Forst-Videos
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26369" target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">
									Kleinanzeige aufgeben
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-541523" target="" href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">
									forstpraxis T-Shirts &#038; Co
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26432 menu-item-has-children" target="" href="#">
						Zeitschriften
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26435 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26434 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">
									Forst&Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26436 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26433 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/holzkurier/">
									Holzkurier
								</a>
													</div>
					
											</div>
					
				
			</div>

			<div class="navbar-end">
				<div class="navbar-item">
					<a href="/?s=" class="search-icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" data-src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" width="24" data-eio="l"></noscript></a>
				</div>
			</div>

		  </div>
</nav>
				</div>

			</div>
		</div>
	</header>

<div id="content" role="main" class="main-wrapper">

	<div class="wrapper container ">

		<div class="dlv-rek-sky">
    <!-- Start AdSlot 1 Skyscraper -->
  <div id='div-gpt-ad-364310162361713456-1'></div>
  <!-- End AdSlot 1 Skyscraper -->
</div>
		<div class="main-columns columns is-gapless">
			<div class="column is-8-desktop is-9-widescreen">
				<div class="main-content">
						<div class="content-wrapper">
		<article class="post post-type-post text-flow" id="post-581937">
			<div class="featured-image">
				<img alt="Foto: M. Kronschnabl-Ritz" src="https://www.forstpraxis.de/wp-content/ewww/lazy/placeholder-960x480.png"  data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-960x480.jpg" data-srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-960x480.jpg 1980w" class="lazyload"><noscript><img alt="Foto: M. Kronschnabl-Ritz" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-960x480.jpg" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ritz-Archiv-Waldpaedagogik-Taschen-46813826-960x480.jpg 1980w" data-eio="l"></noscript>

									<div class="wp-caption-text gallery-caption">Die Waldpädagogik ist eine wichtige Aufgabe im Zuge der Umweltbildung. Eine neue Förderrichtlinie in Rheinland-Pfalz honoriert jetzt finanziell waldpädagogische Angebote freier Mitarbeiter.
													&nbsp;|&nbsp;
												Foto: M. Kronschnabl-Ritz</div>
							</div>

			<section class="article-content text-flow is-flow-tiny">
									<a class="tag is-primary no-flow" href="https://www.forstpraxis.de/category/forstbranche/ausbildung/">Ausbildung</a>
				
				<h1 class="article-h1 heading-1">
										Waldbezogene Umweltbildung soll finanziell gefördert werden
				</h1>


				<div class="blog-author columns">
										<div class="column is-size-small">
													<span>von
							</span>
							<a href="/author/miriam-ritz/">
								Mirjam
								Kronschnabl-Ritz
							</a><br/>
						
						<time datetime="2021-01-22 14:22:37">22. Januar 2021</time>
					</div>
				</div>


									<div class="article-body text-flow">
						<p><strong>Waldpädagogik hat sich als außerschulische Bildungsarbeit in Rheinland-Pfalz bewährt gemacht. Seit dem letzten Jahr wird die Waldpädagogik auch im Landeswaldgesetzt als wichtige Aufgabe bedacht. Nun haben die Landesforsten Rheinland-Pfalz eine vom Ministerium für Ernährung, Energie und Forsten (MUEEF) beschlossene Förderrichtlinie, veröffentlicht. Frei arbeitende Waldpädagoginnen und Waldpädagogen sollen nun für waldpädagogische Angebote pro Veranstaltung 100 € erhalten.</strong></p>
<p>„Ein achtsamer Umgang mit unserer wertvollen Natur will von klein auf gelernt sein. Mit der waldbezogenen Umweltbildung fördern wir das Ziel eines umfassenden Schutzes unserer natürlichen Lebensgrundlagen. Aufgrund der hohen Nachfrage nach waldpädagogischen Angeboten, benötigen wir die Unterstützung durch ehrenamtliches oder nebenberufliches Engagement. Daher fördern wir ab sofort Veranstaltungen von zertifizierten Waldpädagoginnen und Waldpädagogen mit 100 € pro Veranstaltung“, sagte Staatsministerin Anne Spiegel anlässlich der Veröffentlichung der neuen Förderrichtlinie von Landesforsten.</p>
<h3>Staatswald weiter zugänglich machen</h3>
<p>„Seit dem vergangenen Jahr haben wir die Waldpädagogik aufgrund ihrer zunehmenden Bedeutung als wichtige Aufgabe im Landeswaldgesetz verankert, um so den Staatswald als Raum für Bildungsangebote weiter zu öffnen. Wir hoffen sehr, dass diese gerade auch vor dem Hintergrund der Wald-Klimakrise so wichtige Arbeit mit jungen Menschen mit Beginn der wärmeren Jahreszeit wieder ohne Infektionsrisiko möglich wird“, so Spiegel weiter.</p>
<h3>Finanzielle Unterstützung für freie Kräfte</h3>
<p>Bereits seit 2009 bietet Landesforsten federführend die Qualifizierung zum „Zertifikat Waldpädagogik“ an. Sie erfolgt nach bundesweit abgestimmten Standards. Mehr als 200 zertifizierte Waldpädagoginnen und Waldpädagogen nutzen ihre Qualifikation beispielsweise für ihre Arbeit in Schulen, Kitas und Umweltzentren. Diejenigen, die als freie Kräfte ihre Veranstaltungen offen anbieten, werden aufgrund der neuen Förderrichtlinie finanziell unterstützt. „Ich freue mich, dass wir mit der neuen Förderregelung die waldbezogene Umweltbildung in Rheinland-Pfalz ausbauen und möchte alle zertifizierten Waldpädagogen ermutigen, davon regen Gebrauch zu machen. Gleichzeitig danke ich allen Waldpädagoginnen und Waldpädagogen für ihr herausragendes Engagement, um Kindern und Jugendlichen waldbezogene Umweltbildung zu vermitteln,“ führte die Ministerin an. Bewilligt werden die Förderungen durch das Walderlebniszentrum des Forstamtes Soonwald in Stromberg.</p>
<p>Im Sommer 2019 hat die Landesregierung die Informations-, Aufklärungs- und Bildungsarbeit zum Schutz des Waldes im Klimawandel auch als Schwerpunktmaßnahme in der gemeinsamen Walderklärung mit den Vertretungen der Waldbesitzenden verankert.</p>
<p><strong><a href="https://www.wald.rlp.de/de/erleben/zertifizierte-waldpaedagoginnen/foerderrichtlinie-waldpaedagogische-veranstaltungen/" target="_blank" rel="noopener">Infos zur neuen Förderung</a> </strong></p>


<p></p>

													<div class="autor has-text-grey is-italic">
								Quelle: MUEEF</div>
											</div>
							</section>
			<section class="article-meta text-flow is-flow-tiny">
				<div class="article-meta">
					<div class="tags are-medium">
						<span class="tag is-primary">Tags</span>
													<a class="tag" href="https://www.forstpraxis.de/tags/forst/">Forst</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/waldpaedagogik/">Waldpädagogik</a>
											</div>
					<div class="tags are-medium">
						<span class="tag is-primary">Kategorien</span>
													<a class="tag" href="https://www.forstpraxis.de/category/forstbranche/ausbildung/">Ausbildung</a>
											</div>
				</div>
			</section>

			<hr/>

			<div class="post-navigation columns">
				<div class="column">
											<a href="https://www.forstpraxis.de/rundholzpreise-weltweit-rauf-in-europa-runter/" class="columns">
							<span class="column is-narrow">
								<img alt="" src="" width="60">
							</span>
							<span class="column">
								Vorheriger Artikel<br/>
								Rundholzpreise weltweit rauf, in Europa runter
							</span>
						</a>
									</div>
				<div class="column has-text-right">
											<a href="https://www.forstpraxis.de/bsw-timber-stellt-saegewerksplaene-in-slowenien-zurueck/" class="columns">
							<span class="column">
								Nächster Artikel<br/>
								BSW Timber stellt Sägewerkspläne in Slowenien zurück
							</span>
							<span class="column is-narrow">
								<img alt="" src="" width="60">
							</span>
						</a>
									</div>
			</div>

			<hr/>

			<section>
				<div class="crp_related  "><h4 class="heading-3">Auch interessant</h4><ul><li><a href="https://www.forstpraxis.de/waldpaedagogikzentrum-ostheide-bekommt-unterstuetzung/"     class="crp_link post-571014"><span class="crp_title">Waldpädagogikzentrum Ostheide bekommt Unterstützung</span></a></li><li><a href="https://www.forstpraxis.de/unser-wald-ist-sichtbares-opfer-der-klimakrise/"     class="crp_link post-580474"><span class="crp_title">„Unser Wald ist sichtbares Opfer der Klimakrise“</span></a></li><li><a href="https://www.forstpraxis.de/rheinland-pfalz-holzbau-ist-paradebeispiel-fuer-material-und-energiewende/"     class="crp_link post-566299"><span class="crp_title">Holzbau ist Paradebeispiel für Material- und Energiewende</span></a></li><li><a href="https://www.forstpraxis.de/haus-der-nachhaltigkeit-kursangebot-waldbaden/"     class="crp_link post-566205"><span class="crp_title">Haus der Nachhaltigkeit: Kursangebot „Waldbaden“</span></a></li><li><a href="https://www.forstpraxis.de/zukunftsgestaltung-mit-klima-und-naturschutz/"     class="crp_link post-581737"><span class="crp_title">Zukunftsgestaltung mit Klima- und Naturschutz</span></a></li></ul><div class="crp_clear"></div></div>
							</section>
		</article>
	</div>
	<!-- /content-wrapper -->
				</div>
			</div>
							<aside class="layout-sidebar column is-3 is-4-desktop is-3-widescreen">
					



  
<div class="sidebar text-flow">
    <!-- Start AdSlot 9 Rectangle_1 -->
    <div id="div-gpt-ad-364310162361713456-9" class="reklabel"></div>
  <!-- End AdSlot 9 -->
  <div id="dlv_hefttitelbox_widget-2" class="widget widget_dlv_hefttitelbox_widget">
	<div class="widget-text dlv-heft-box-widget text-flow is-flow-smaller" style="border-color: #e5e5e5">
		<a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">
			<h4 class="widget-title">AFZ-DERWALD</h4>
		</a>
		<a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/"><img class="dlv-widget-heft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300"><noscript><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300" data-eio="l"></noscript></a>
		<a target="_blank" class="button is-primary is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald/schnupper-abo-630?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-afz-sa">Schnupper Angebot</a>
		<a target="_blank" class="button is-secondary is-outlined is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-afz-abouebersicht">Alle Aboangebote</a>
		<svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewbox="0 0 552 432" fill="none">
			<mask id="mask0" mask-type="alpha" maskunits="userSpaceOnUse" x="0" y="0" width="552" height="432">
				<rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"></rect>
			</mask>
			<g mask="url(#mask0)">
				<path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#848484"></path>
				<path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#e5e5e5"></path>
			</g>
		</svg>
	</div>
</div>
  <div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 --></div></div><div id="mo_oauth_widget-2" class="widget widget_mo_oauth_widget">			<a href="https://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	            <h4 class="widget-title left">Anmeldung</h4>
            <!--<a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#fff;text-decoration: none; font-size: 18px;" class="vc_general vc_btn3 vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green"><div style="text-align:center;">Anmelden</div></a>-->
            <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-src="/wp-content/uploads/2017/07/login.png" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/login.png"  data-eio="l"></noscript></a>
            			
			</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Newsletter</h4><div class="textwidget custom-html-widget"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 85'%3E%3C/svg%3E" width="300" height="85" data-src="/wp-content/uploads/newsletter-box.jpg" loading="lazy" class="lazyload"><noscript><img src="/wp-content/uploads/newsletter-box.jpg" width="300" height="85" data-eio="l"></noscript>
<div class="newsletter-widget" style="background-color: #6f5137; padding: 1rem;">
<style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{var validmail = new RegExp("^[a-zA-Z0-9_.-]+@[a-zA-Z0-9_.-]+.[a-zA-Z0-9]{2,13}$");var value = document.getElementById("fa_5").getElementsByTagName("input")[0].value;if(value && !validmail.test(value)) throw "Bitte füllen Sie das Pflichtfeld aus.";if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "Bitte füllen Sie das Pflichtfeld aus.";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="209" type="hidden" /><input name="optinsetup_code"  value="4Tfqm" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
	<div class="text-flow">
		<p style="font-weight:bold;font-size:14px;">Willkommen beim forstpraxis-Newsletter!</p>
		<p>
Melden Sie sich jetzt für den kostenlosen forstpraxis-Newsletter an! Wir informieren Sie regelmäßig über die Topthemen.</p></div>
	<div id="fa_5" class="element mandatory"><div class="validation">Bitte füllen Sie das Pflichtfeld aus.</div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" style="color: #000000;" /></div></div><div style="font-size:12px;">Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;" rel="noopener">Datenschutzhinweise</a> zur Kenntnis genommen.<br></div><div id="fa_6" class="element"><button type="submit">Kostenlos bestellen!</button></div><!-- END ELEMENTS -->
</div></form>
</div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 --></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="widget-title">forstpraxis<br> <span class="highlight">T-Shirts &amp; Co</span></h4>
<a target="_self" href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="T-Shirt Shop" data-src="/wp-content/uploads/shirts2.jpg" class="lazyload" /><noscript><img src="/wp-content/uploads/shirts2.jpg" alt="T-Shirt Shop" data-eio="l" /></noscript></a>
<br />
<a href="/forstpraxis-t-shirts-co/" class="button is-secondary is-fullwidth" target="_self" rel="noopener">Jetzt bestellen</a></div></div>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="widget dlv-vimeo-widget">
  <h4 class="widget-title">Forstpraxis TV</h4>
  <div id="tvBox" class="tv-box">
    <div id="videoPlayer" class="tv-player"></div>
    <ul id="videoListRight" class="tv-list">
        
		          <li style="margin-top: 0px;">
          <a href="https://vimeo.com/497636033">Die Starkholzraupe RFH 220 von Hochleitner</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/495158772">Kotschenreuther K260 mit Kesla</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/494088373">Tuktuk</a>
        </li>
          </ul>
    <p class="tv-more">
      <a class="read-more" href="/mediathek">weitere Videos</a>
    </p>
  </div>
</div>
<div id="text-2" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget-termine"><h4 class="widget-title">Termine</h4><div><a href="/termine"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/uploads/2017/07/kalender_small.jpg" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/kalender_small.jpg" data-eio="l"></noscript></a></div><div class="box-content"><ul><li><a href="/termine">11.01.2021 - 29.01.2021<br><span class="has-text-weight-bold">Grundlagen Waldbau</span></a></li><li><a href="/termine">27.01.2021<br><span class="has-text-weight-bold">Norddeutsche Nadelwertholzsubmission Oerrel</span></a></li><li><a href="/termine">27.01.2021<br><span class="has-text-weight-bold">Profi-Seminar Nr. 6 für FFL-zertifizierte Baumkontrolleure</span></a></li></ul></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p><code></code></p>
</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">Kleinanzeigen Forst&#038;Technik</h4><div class="textwidget custom-html-widget"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17" target="blank" class="button is-fullwidth is-primary" rel="noopener">Kleinanzeige aufgeben</a></div></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Meist gelesen</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.forstpraxis.de/kleines-einmaleins-des-borkenkaefers/" class="wpp-post-title" target="_self">Kleines Einmaleins des Borkenkäfers</a>
</li>
<li>
<a href="https://www.forstpraxis.de/kein-forstlicher-geheimcode/" class="wpp-post-title" target="_self">Baummarkierungen: Kein forstlicher Geheimcode</a>
</li>
<li>
<a href="https://www.forstpraxis.de/aufforstung-wie-gelingt-die-pflanzung/" class="wpp-post-title" target="_self">Aufforstung: wie gelingt die Pflanzung?</a>
</li>
<li>
<a href="https://www.forstpraxis.de/zuschuss-fuer-die-sicherheit/" class="wpp-post-title" target="_self">SVLFG gewährt Zuschüsse für die Sicherheit</a>
</li>
</ul>

</div>
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.deutscher-waldpreis.de/" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deutscher Waldpreis" data-src="/wp-content/uploads/logo_deutscher_waldpreis_bg_white.png" class="lazyload" /><noscript><img src="/wp-content/uploads/logo_deutscher_waldpreis_bg_white.png" alt="Deutscher Waldpreis" data-eio="l" /></noscript></a>
<br /></div></div>
</div>
				</aside>
			
		</div>

	</div>

</section>

	<div class="aboshop">
  <div class="container has-text-centered">
    <div class="columns">
      <div class="column">
              </div>
    </div>
  </div>
</div>

<footer class="footer">
  
  <div class="container">
    <div class="columns">
      <div class="column widget-area">
                  <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" rel="noopener" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" rel="noopener" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Neueste Beiträge</h4>
		<ul>
											<li>
					<a href="https://www.forstpraxis.de/bsw-timber-stellt-saegewerksplaene-in-slowenien-zurueck/">BSW Timber stellt Sägewerkspläne in Slowenien zurück</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/waldbezogene-umweltbildung-soll-finanziell-gefoerdert-werden/" aria-current="page">Waldbezogene Umweltbildung soll finanziell gefördert werden</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/rundholzpreise-weltweit-rauf-in-europa-runter/">Rundholzpreise weltweit rauf, in Europa runter</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/wirtschaftsleistung-schrumpft-zum-jahresende-2020-leicht/">Wirtschaftsleistung schrumpft zum Jahresende 2020 leicht</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/foersterwissen-trifft-waldpaedagogik/">Försterwissen trifft Waldpädagogik</a>
									</li>
					</ul>

		</div>
              </div>
    </div>
  </div>
</footer>

<div class="footer-bar">
  <div class="container">
    <div class="columns">
      <div class="column">
        <p class="is-size-small">
          &copy; 2021 dlv Deutscher Landwirtschaftsverlag GmbH
        </p>
      </div>
      <div class="column is-narrow">
        <div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>      </div>
    </div>
  </div>
</div>
	<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/scripts/index.js?ver=1.0.0' id='index-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60492051","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVA==","queueTime":0,"applicationTime":340,"atts":"GBNYEQ8aHko=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>
