<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
	<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php" />


    		<link rel="shortcut icon" href="https://www.forstpraxis.de/wp-content/uploads/favicon.ico" type="image/x-icon" />
		
			<link rel="apple-touch-icon-precomposed" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-57x57.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-114x114.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-72x72.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-144x144.png">
	<meta name="twitter:site" content="@forstpraxis_de" />
<meta name="twitter:site:id" content="219337974" />
<meta name="twitter:creator" content="@forstpraxis_de " />
<meta name="twitter:dnt" content="on" />
	<title>Nordrhein-Westfalen beantragt die Aktivierung des Forstschäden-Ausgleichsgesetzes</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Landesregierung Nordrhein-Westfalen hat am 27. Oktober über den Bundesrat die Aktivierung des Forstschäden-Ausgleichsgesetzes initiiert."/>
<link rel="canonical" href="https://www.forstpraxis.de/nordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nordrhein-Westfalen beantragt die Aktivierung des Forstschäden-Ausgleichsgesetzes" />
<meta property="og:description" content="Die Landesregierung Nordrhein-Westfalen hat am 27. Oktober über den Bundesrat die Aktivierung des Forstschäden-Ausgleichsgesetzes initiiert." />
<meta property="og:url" content="https://www.forstpraxis.de/nordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg/" />
<meta property="og:site_name" content="forstpraxis.de" />
<meta property="article:tag" content="Borkenkäfer" />
<meta property="article:tag" content="Forstpolitik" />
<meta property="article:tag" content="Holzmarkt" />
<meta property="article:tag" content="Schadholz" />
<meta property="article:tag" content="Sturmholz" />
<meta property="article:section" content="HolzMarkt" />
<meta property="article:published_time" content="2020-10-28T13:00:23+01:00" />
<meta property="article:modified_time" content="2020-10-28T14:18:52+01:00" />
<meta property="og:updated_time" content="2020-10-28T14:18:52+01:00" />
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/123815838.jpg" />
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/123815838.jpg" />
<meta property="og:image:width" content="6714" />
<meta property="og:image:height" content="4480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Landesregierung Nordrhein-Westfalen hat am 27. Oktober über den Bundesrat die Aktivierung des Forstschäden-Ausgleichsgesetzes initiiert." />
<meta name="twitter:title" content="Nordrhein-Westfalen beantragt die Aktivierung des Forstschäden-Ausgleichsgesetzes" />
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/123815838.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.forstpraxis.de\/","name":"forstpraxis.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forstpraxis.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forstpraxis.de\/nordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg\/","sameAs":[],"@id":"#organization","name":"Deutscher Landwirtschaftsverlag GmbH","logo":"https:\/\/www.forstpraxis.de\/wp-content\/uploads\/dlv-logo-900px.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-reedwan_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C900%2C700%7COld+Standard+TT%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/printomat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"578697","token":"5526799bba","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<link rel='https://api.w.org/' href='https://www.forstpraxis.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=578697' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":578697,"post_name":"nordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg","post_title":"Nordrhein-Westfalen bringt das Forstsch\u00e4den-Ausgleichsgesetz auf den Weg","post_type":"post","post_author":"81","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":11,"name":"HolzMarkt","slug":"holzmarkt","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":1400,"filter":"raw","cat_ID":11,"category_count":1400,"category_description":"","cat_name":"HolzMarkt","category_nicename":"holzmarkt","category_parent":0}]; _mmunch['postTags'] = [{"term_id":133,"name":"Borkenk\u00e4fer","slug":"borkenkaefer","term_group":0,"term_taxonomy_id":133,"taxonomy":"post_tag","description":"","parent":0,"count":465,"filter":"raw"},{"term_id":193,"name":"Forstpolitik","slug":"forstpolitik","term_group":0,"term_taxonomy_id":193,"taxonomy":"post_tag","description":"","parent":0,"count":839,"filter":"raw"},{"term_id":235,"name":"Holzmarkt","slug":"holzmarkt","term_group":0,"term_taxonomy_id":235,"taxonomy":"post_tag","description":"","parent":0,"count":1437,"filter":"raw"},{"term_id":355,"name":"Schadholz","slug":"schadholz","term_group":0,"term_taxonomy_id":355,"taxonomy":"post_tag","description":"","parent":0,"count":164,"filter":"raw"},{"term_id":374,"name":"Sturmholz","slug":"sturmholz","term_group":0,"term_taxonomy_id":374,"taxonomy":"post_tag","description":"","parent":0,"count":170,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"oliver.gabriel@dlv.de","ID":81};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="792580" async></script><!-- <meta name="NextGEN" version="3.1.6" /> -->
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /><script type="text/javascript">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</script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/html5.js"></script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/placeholders.jquery.min.js"></script>
	<![endif]-->

	
	<!-- Theme Panel CSS -->
	<style type="text/css" media="screen">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</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.forstpraxis.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- szm --> 
  <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script> 
<!-- end szm -->   


<script>
  dataLayer = [{
    'userUid': '0',
  }];
</script>

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M396TR');</script>
<!-- End Google Tag Manager -->


<!-- AdSetup Start -->
<script type="text/javascript"
        id="QMAdSetup"
        async
        data-QMConf='{
               "targeting": [
                      {"key":"rubrik","values":null,"value":""},
                      {"key":"site","values":null,"value":"fp"},
                      {"key":"tag","values":null,"value":""},
                      {"key":"articleid","values":null,"value":""}
                                         ]
                }'
        src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js">
</script>
<!-- AdSetup Ende -->




<link rel='stylesheet' id='swipebox-css'  href='https://www.forstpraxis.de/wp-content/plugins/simple-post-gallery/assets/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlv-heft-box-style-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-hefttitelbox/assets/css/chach.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forstpraxis.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.forstpraxis.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-578697 single-format-standard bomb_res wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- Start AdSlot 17 Out-of-page -->
	<div id='div-gpt-ad-364310162361713456-oop'></div>
	<!-- End AdSlot 17 Out-of-page -->

				<div class="head-banner boxed center clearfix">
			<div class="ban-article ban-wrap center clearfix"><div id="superbanner">
<!-- Start AdSlot 2 Billboard_1 -->
<div id='div-gpt-ad-364310162361713456-2'>
</div>
<!-- End AdSlot 2 -->
</div>
</div>		</div>
	  
		<div class="top-wrap deskpadview clearfix">
		<div class="boxed clearfix">
        <div class="logo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
				</div>
    
    
						  
      
     
        
          
						
												<div class="social-head el-right">
						<div class="social">
					<a href="mailto:i&#110;&#102;&#111;&#64;forstp&#114;a&#120;i&#115;&#46;&#100;e" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
					</div>
									<div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-newsletter-abonnieren/" target="_self" id="metanav-newsletterlink-allgemein">Newsletter</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px; display:none;">
        <a href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&utm_medium=landingpage&utm_campaign=abo-fp-landingpage-2020" target="_blank" id="metanav-abolink-allgemein">ABO</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/zeitschriften/" id="metanav-abolink-allgemein">Zeitschriften</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-service/" id="metanav-abolink-allgemein">Service</a></div>
						
		</div>
	</div>
		
	<div class="layout-wrap boxed">
    <div style="position:fixed;">
    <div id="skyscraper">
      	<!-- Start AdSlot 1 Skyscraper -->
		<div id='div-gpt-ad-364310162361713456-1'></div>
		<!-- End AdSlot 1 Skyscraper -->
    </div>
    </div>      
      
						<header role="banner" class="header-wrap clearfix header1" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							   
				<div class="main-header header-one show-sticky"> 
					<div class="row clearfix">
						<div class="main-row clearfix">
							<div class="onlymobile logo leftLogo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
							</div>
																					<nav role="navigation" class="main-menu deskview el-left" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
																	<ul id="mainnav" class="bombnav nav-res"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.forstpraxis.de/afz-wald/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/unsere-partner-links/">Partner/Links</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>															</nav>
																						<div class="sb-toggle sb-toggle-right righttog mobview"><i class="fa fa-bars el-left"></i><span class="togtext deskview el-right">Menü</span></div>
													</div>
					</div>
				</div>
			</header>
			<div class="bomb-wrap light show-sticky clearfix">
													<div class="sb-slidebar sb-right main-menu-tog">
												<nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
														<ul id="mainnavmob" class="bombnav nav-header-two"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.forstpraxis.de/afz-wald/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/unsere-partner-links/">Partner/Links</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>													</nav>
																															<div class="bar-close sb-close mobview clearfix"><i class="fa fa-close"></i></div>
					</div>
								<div id="sb-site">
										           
          
          
					<div class="clearfix">
											</div>
										<div class="main-wrap clearfix">
						<div class="row main-wrap-row clearfix">
														<main role="main" class="main-grid main-content right-main-content" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="single-content block-page">
	<div id="post-578697" class="single-post post-578697 post type-post status-publish format-standard has-post-thumbnail hentry category-holzmarkt tag-borkenkaefer tag-forstpolitik tag-holzmarkt tag-schadholz tag-sturmholz" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
		<div class="entry-image featured-image"><a class="popup" href="https://www.forstpraxis.de/wp-content/uploads/123815838.jpg"><img width="816" height="460" src="https://www.forstpraxis.de/wp-content/uploads/123815838-816x460.jpg" class="attachment-right-sidebar size-right-sidebar wp-post-image" alt="Eine einzelne Lärche steht auf einer Lichtung, auf der alle Fichten wegen Borkenkäferbefall gefällt wurden." itemprop="image" srcset="https://www.forstpraxis.de/wp-content/uploads/123815838-816x460.jpg 816w, https://www.forstpraxis.de/wp-content/uploads/123815838-848x478.jpg 848w" sizes="(max-width: 816px) 100vw, 816px" /></a><div class="wp-caption-text gallery-caption">Eine einzelne Lärche steht  auf einer Lichtung, auf der alle Fichten wegen Borkenkäferbefall gefällt wurden.&nbsp;&nbsp;Foto: J. Eifert/Imago Images</div></div>		<div class="entry-header media-above">
			<div class="entry-meta clearfix">
                       
      
				<span class="meta-cat"><a href="https://www.forstpraxis.de/./holzmarkt/" title="HolzMarkt">HolzMarkt</a></span>                
        
        																<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-10-28T13:00:23+00:00">28.10.2020</time>																										<span class="meta-shares"><a class="whatsapp-icon" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20forstpraxis.de%3A%0ANordrhein-Westfalen+bringt+das+Forstsch%C3%A4den-Ausgleichsgesetz+auf+den+Weg%0A%0Ahttps%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F" target="_blank"><i class="fa fa-whatsapp"></i></a><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F&amp;title=Nordrhein-Westfalen+bringt+das+Forstsch%C3%A4den-Ausgleichsgesetz+auf+den+Weg" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/home?status=Nordrhein-Westfalen bringt das Forstschäden-Ausgleichsgesetz auf den Weg+https%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.forstpraxis.de%2Fwp-content%2Fuploads%2F123815838-899x600.jpg&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F&amp;is_video=false&amp;description=Nordrhein-Westfalen+bringt+das+Forstsch%C3%A4den-Ausgleichsgesetz+auf+den+Weg" target="_blank"><i class="fa fa-pinterest"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fnordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg%2F&amp;title=Nordrhein-Westfalen+bringt+das+Forstsch%C3%A4den-Ausgleichsgesetz+auf+den+Weg&amp;summary=Die+Landesregierung+Nordrhein-Westfalen+hat+am+27.+Oktober+%C3%BCber+den+Bundesrat+die+Aktivierung+des+Forstsch%C3%A4den-Ausgleichsgesetzes+initiiert.+" target="_blank"><i class="fa fa-linkedin"></i></a></span>					           
                      <div style="display:inline-block;vertical-align: middle;float:right;margin-right:20px;"><div class='printomatic pom-small ' id='id4024'  data-print_target='.printtitel, .entry-content-text'></div></div>
        
			</div>
            <span class="printtitel">
			<h1 itemprop="headline" class="entry-title ">Nordrhein-Westfalen bringt das Forstschäden-Ausgleichsgesetz auf den Weg</h1>      </span>
			
		</div>
				<div class="entry-content">
			
      
    <div class="entry-content-text" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Die Landesregierung Nordrhein-Westfalen hat nach einem Beschluss der Forstchefkonferenz am 27. Oktober beschlossen, über den Bundesrat das Forstschäden-Ausgleichsgesetz zu aktivieren. </strong></p>
<p>Gund dafür sind die extremen Waldschäden und die teils massiven Verwerfungen auf dem Holzmarkt. Die Waldbesitzer stehen deswegen unter außerordentlich großem wirtschaftlichen Druck.</p>
<h3>Weiterer Beitrag zur Schadensbewältigung</h3>
<p>Landwirtschaftsministerin Heinen-Esser bezeichnete die Initiative Nordrhein-Westfalens als einen weiteren Beitrag zur Schadensbewältigung. Durch die Bundesratinitiative solle sich der Markt für Rundholz sukzessive wieder stabilisieren. „Wir haben bereits die Förderung aufgestockt, Sondermittel bereitgestellt und Fachkonzepte entwickelt, um die Situation in den Wäldern zu verbessern. Nun wollen wir auch einen bisher nicht aufgegriffenen Mechanismus für die Unterstützung der Waldwirtschaft aktivieren.“</p>
<h3>Einschlagsbeschrängung bei der Fichte bis September 2022</h3>
<p>Kernpunkt der Initiative Nordrhein-Westfalens ist eine bundesweite befristete Beschränkung des Fällens von gesunden Fichten auf 70 % gegenüber dem Normaleinschlag bis zum 30. September 2022. Als Referenzzeitraum für den Normaleinschlag sind die Jahre 2013 bis 2017 vorgesehen. Durch die Beschränkung des Einschlags gesunder Fichten entstehen zusätzliche Kapazitäten für das Fällen von befallenen Bäumen und der Absatz von Schadholz wird gestärkt.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Zugleich können durch einen solchen Erlass Verkäuferinnen und Verkäufer für Schadhölzer aus ihren Wäldern ermäßigte Sätze bei der Einkommenssteuer geltend machen. Nordrhein-Westfalen wird die Initiative in das Bundesratsverfahren am 6. November einbringen.</p>
<h3>NRW spricht sich weiterhin für eine Baumprämie aus</h3>
<p>Die Landesregierung setzt damit ein weitere Zusage um, die sie in ihrer „Schmallenberger Erklärung“ aus Anlass der anhaltenden Schadensentwicklung nach Sturm, Dürre und massivem Borkenkäferbefall im Herbst 2019 gegeben hat. Darüber hinaus setzt sich die Landesregierung auf Bundesebene weiterhin für eine Baumprämie ein, damit die Ökosystemleistungen der Wälder angemessen honoriert werden.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><span class="autor">MULNV NRW / Red.</span><br></div><style type="text/css">
.post-gallery a {position: relative; display: inline-flex;}
.post-gallery .is-video:before {
    content: "\f236"; position: absolute; font-family: Dashicons; font-size: 50px;
    color: #fff; align-self: center; left: calc(50% - 25px); text-shadow: 0 0 4px #000;
}
.post-gallery .is-video:hover:before {color: rgba(255,255,255,0.8); text-shadow: none;}
</style>
<div class="post-gallery">
    </div>
		</div>
		<div class="entry-tag-cat"><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Tags</div> <a href="https://www.forstpraxis.de/tags/borkenkaefer/" rel="tag">Borkenkäfer</a><a href="https://www.forstpraxis.de/tags/forstpolitik/" rel="tag">Forstpolitik</a><a href="https://www.forstpraxis.de/tags/holzmarkt/" rel="tag">Holzmarkt</a><a href="https://www.forstpraxis.de/tags/schadholz/" rel="tag">Schadholz</a><a href="https://www.forstpraxis.de/tags/sturmholz/" rel="tag">Sturmholz</a></div><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Rubriken</div><ul class="post-categories">
	<li><a href="https://www.forstpraxis.de/./holzmarkt/" rel="category tag">HolzMarkt</a></li></ul></div></div>									<div class="single-block entry-navigation clearfix">
				<nav class="single-nav clearfix">
											<div class="nav-previous el-left">
							<a href="https://www.forstpraxis.de/moebelhersteller-sehen-potenzial-in-skandinavien/" rel="prev"><img width="135" height="135" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Moebel-VDM-sachsenkuechen-46980869-135x135.jpg" class="nav-thumb el-left wp-post-image" alt="Möbelindustrie Möbelhersteller Möbelexporte Sachsenküchen" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Moebel-VDM-sachsenkuechen-46980869-135x135.jpg 135w, https://www.forstpraxis.de/wp-content/uploads/censhare/Moebel-VDM-sachsenkuechen-46980869-150x150.jpg 150w" sizes="(max-width: 135px) 100vw, 135px" /><span class='nav-cont'><i class='fa fa-chevron-left'></i><span class='sub-title'>Vorheriger Artikel</span><br />Möbelhersteller sehen Potenzial in Skandinavien</span></a>						</div>
																<div class="nav-next el-right">
							<a href="https://www.forstpraxis.de/rotband-aexte/" rel="next"><img width="135" height="135" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Goldaxt-Ochsenkopf-46622453-135x135.jpg" class="nav-thumb el-right wp-post-image" alt="Rotband Äxte" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Goldaxt-Ochsenkopf-46622453-135x135.jpg 135w, https://www.forstpraxis.de/wp-content/uploads/censhare/Goldaxt-Ochsenkopf-46622453-150x150.jpg 150w" sizes="(max-width: 135px) 100vw, 135px" /><span class='nav-cont'><span class='sub-title'>Nächster Artikel</span><i class='fa fa-chevron-right'></i><br />Ochsenkopf Rotband-Äxte: Sichere Holzstiele</span></a>						</div>
									</nav>
			</div>
							<div class="single-block entry-related clearfix"><h4 class="widgettitle">Auch interessant</h4><div class="block block-seven clearfix"><div class="row-inner clearfix">			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/holzversteigerung-in-italien/" title="Holzversteigerung in Italien">Holzversteigerung in Italien</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/bundesverband-fertigbau-warnt-vor-rueckschritt-bei-der-energieeinsparverordnung/" title="Bundesverband Fertigbau warnt vor Rückschritt bei der Energieeinsparverordnung">Bundesverband Fertigbau warnt vor Rückschritt bei der Energieeinsparverordnung</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/carmen-konjunkturumfrage-1-quartal-2015/" title="C.A.R.M.E.N. Konjunkturumfrage 1. Quartal 2015">C.A.R.M.E.N. Konjunkturumfrage 1. Quartal 2015</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/german-pellets-erstes-pelletwerk-usa/" title="German Pellets: Erstes Pelletwerk in den USA">German Pellets: Erstes Pelletwerk in den USA</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		<div class="clear"></div>			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/holzernte-in-finnland/" title="Holzernte in Finnland">Holzernte in Finnland</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/preis-fuer-holzpellets-im-juli-weiterhin-guenstig/" title="Preis für Holzpellets im Juli weiterhin günstig">Preis für Holzpellets im Juli weiterhin günstig</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		</div></div></div>					<div class="single-block entry-comment comment-sidebar-right clearfix">
									<div id="comments">


</div>
							</div>

					<div class="hide-element">
				<span class="meta-author"><span class="el-left">von</span>&nbsp;<a href="https://www.forstpraxis.de/author/oliver-gabrieldlv-de/" rel="author" class="vcard author el-right"><span class="fn">oliver.gabriel@dlv.de</span></a></span>				<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-10-28T13:00:23+00:00">28.10.2020</time>			</div>
			</div>
</div>




    

							</main>
							

	<aside role="complementary" class="main-grid right-sidebar sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div id="reedwanwidgets__imagecode-9" class="widget widget_reedwanwidgets__imagecode clearfix">					<div class="ban-wrap clearfix">
			<!-- Start AdSlot 9 Rectangle_1 -->
<div id='div-gpt-ad-364310162361713456-9' class="adlabel">
</div>
<!-- End AdSlot 9 -->			</div>
				</div><div id="dlv_hefttitelbox_widget-8" class="widget widget_dlv_hefttitelbox_widget clearfix"><div class="widget-text dlv-heft-box-widget" style="border-color: #9ca89e"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/"><h4 class="widgettitle">AFZ<span class="secontpart">-DerWald</span></h4><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300"></a><a target="_blank" class="dlv-widget-cta" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald/schnupper-abo-630?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-afz-sa">Schnupper Angebot</a><a target="_blank" class="dlv-widget-cta ghost" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-afz-abouebersicht">Alle Aboangebote</a><svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewBox="0 0 552 432" fill="none">
                    <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="552" height="432">
                        <rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"/>
                    </mask>
                    <g mask="url(#mask0)">
                        <path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#141817"/>
                        <path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#9ca89e"/>
                    </g>
                </svg></div></div><div id="reedwanwidgets__imagecode-10" class="widget widget_reedwanwidgets__imagecode clearfix">					<div class="ban-wrap clearfix">
			<!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 -->			</div>
				</div><div id="mo_oauth_widget-2" class="widget widget_mo_oauth_widget clearfix">			<a href="https://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	            <h4 class="widgettitle left">Anmeldung</h4>
            <!--<a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#fff;text-decoration: none; font-size: 18px;" class="vc_general vc_btn3 vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green"><div style="text-align:center;">Anmelden</div></a>-->
            <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');"><img src="/wp-content/uploads/2017/07/login.png" ></a>
            			
			</div><div id="search-2" class="widget widget_search clearfix"><form role="search" class="form-search" action="https://www.forstpraxis.de/" method="GET">
	<input name="s" class="searchtext" type="text" onfocus="if (this.value=='Suchbegriff') this.value = '';" onblur="if (this.value=='') this.value = 'Suchbegriff';" value="Suchbegriff">
	<!--<i class="fa fa-search"></i>-->
  <input type="submit" class="search-submit" value="Suchen" />
</form><!-- end form -->  
</div><div id="reedwanwidgets__imagecode-11" class="widget widget_reedwanwidgets__imagecode clearfix">					<div class="ban-wrap clearfix">
			<!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 -->			</div>
				</div><div id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h4 class="widgettitle">Newsletter</h4><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/newsletter-box.jpg" width="690px;">
<div class="newsletter-widget">
<style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{var validmail = new RegExp("^[a-zA-Z0-9_.-]+@[a-zA-Z0-9_.-]+.[a-zA-Z0-9]{2,13}$");var value = document.getElementById("fa_5").getElementsByTagName("input")[0].value;if(value && !validmail.test(value)) throw "Bitte füllen Sie das Pflichtfeld aus.";if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "Bitte füllen Sie das Pflichtfeld aus.";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="209" type="hidden" /><input name="optinsetup_code"  value="4Tfqm" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
	<div style="text-align:center;font-size:14px;">
		<span style="font-weight:bold;font-size:14px;">Willkommen beim forstpraxis-Newsletter!</span><br>
Melden Sie sich jetzt für den kostenlosen forstpraxis-Newsletter an!<br>
		Wir informieren Sie regelmäßig über die Topthemen.</div>
	<div id="fa_5" class="element mandatory"><div class="validation">Bitte füllen Sie das Pflichtfeld aus.</div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" style="color: #000000;" /></div></div><div style="font-size:12px;">Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;">Datenschutzhinweise</a> zur Kenntnis genommen.<br></div><div id="fa_6" class="element"><button type="submit">Kostenlos bestellen!</button></div><!-- END ELEMENTS -->
</div></form>
</div></div></div><div class="box_header" style="color: #9c4221; background-color: #F2F0EB; padding-top: 20px;"><h4 class="widgettitle">Termine</h4></div><div><a href="/termine"><img src="/wp-content/uploads/2017/07/kalender_small.jpg"></a></div><div class="box_cont" style="padding:15px 0; background-color: #F2F0EB; font-size: 10pt; font-weight: bold;"><div class="right_box"><div class="right_box_content_yellow"><p style="border-bottom: 2px solid #f8f8f8!important;"><a href="/termine">28.11.2019 - 31.12.2020<br>Erlebnisausstellung „Die Birke – Dame des Waldes“</a></p><p style="border-bottom: 2px solid #f8f8f8!important;"><a href="/termine">28.09.2020 - 10.11.2020<br>LWK-zertifizierter Baumkontrolleur</a></p><p style="border-bottom: 2px solid #f8f8f8!important;"><a href="/termine">28.10.2020<br>Klimaschützer Wald im Mittelpunkt</a></p></div></div></div><div id="text-58" class="widget widget_text clearfix">			<div class="textwidget"><p><code></code></p>
</div>
		</div><div id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><h4 class="widgettitle">forstpraxis<br> <span class="secontpart">T-Shirts &amp; Co</span></h4>
<a target="_self" href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/"><img src="/wp-content/uploads/shirts2.jpg" /></img></a>
<br />
<div class="su-button-center"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e63a00;border-color:#b82e00;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px" target="_self"><span style="color:#FFFFFF;padding:8px 26px;font-size:20px;line-height:30px;border-color:#ee754d;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:20px;color:#FFFFFF"></i> Jetzt bestellen</span></a></div></div>
		</div>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="box_header"
     style="text-transform: none; background-color: #F2F0EB; color: #9c4221; padding: 20px 0 20px 5px;">
    FORSTPRAXIS<span class="black">-TV</span>
</div>
<div id="tvBox"
     style="padding: 0 5px; background-color: #F2F0EB; font-size: 10pt; color: black; font-weight: bold;">

    <div id="videoListRight">
        <div id="videoPlayer" style="margin-bottom: 8px;"></div>
		            <p style="margin-top: 0px;">
                <a class="fancy_white"
                   href="https://vimeo.com/471484495">Käferexpress</a>
            <div class="hr_right_seperator"></div>
            </p>
		            <p style="margin-top: 0px;">
                <a class="fancy_white"
                   href="https://vimeo.com/464691905">Malwa-Power-Zwerge</a>
            <div class="hr_right_seperator"></div>
            </p>
		            <p style="margin-top: 0px;">
                <a class="fancy_white"
                   href="https://vimeo.com/462965888">Ein HSM 805HDZL mit 10-m-Kran</a>
            <div class="hr_right_seperator"></div>
            </p>
		    </div>
    <p style="padding: 0 15px 15px 0;margin-bottom: 0;margin-top: 0;">
        <a href="/mediathek"
          class="arrow_right_white_empty tv_box"
          style="border: 0 none;"
          href="#">WEITERE
            FORST-VIDEOS</a></p>
</div><div id="text-8" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</div><div id="shortcodes-ultimate-17" class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Meist <span class="secontpart">gelesen</span></h4><div class="textwidget">
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://www.forstpraxis.de/kleines-einmaleins-des-borkenkaefers/" title="Kleines Einmaleins des Borkenkäfers" class="wpp-post-title" target="_self">Kleines Einmaleins des Borkenkäfers</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.forstpraxis.de/aufforstung-wie-gelingt-die-pflanzung/" title="Aufforstung: wie gelingt die Pflanzung?" class="wpp-post-title" target="_self">Aufforstung: wie gelingt die Pflanzung?</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.forstpraxis.de/was-ist-im-wald-verboten-was-erlaubt/" title="Waldbesuche: Was ist erlaubt, was nicht?" class="wpp-post-title" target="_self">Waldbesuche: Was ist erlaubt, was nicht?</a> <span class="wpp-meta post-stats"></span></li>

</ul>
</div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Kleinanzeigen <span class="secontpart">Forst&#038;Technik</span></h4><div class="textwidget"><div class="su-button-center"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#6dab3c;border-color:#578930;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:7px 20px;font-size:16px;line-height:24px;border-color:#99c477;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-pencil-square-o" style="font-size:16px;color:#FFFFFF"></i> Kleinanzeige aufgeben</span></a></div></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">PARTNER <span class="secontpart">/ LINKS</span></h4><div class="textwidget"><div class="su-list su-list-style-"><ul>
<li><i class="fa fa-chain" style="color:#333"></i> <a href="/unsere-partner-links/#forst">Forstunternehmen</a></li>
<li><i class="fa fa-chain" style="color:#333"></i> <a href="/unsere-partner-links/#wald">Waldbesitz</a></li>
<li><i class="fa fa-chain" style="color:#333"></i> <a href="/unsere-partner-links/#forstbetrieb">Forstbetrieb</a></li>
<li><i class="fa fa-chain" style="color:#333"></i> <a href="/unsere-partner-links/#baum">Baumpflege</a></li>
<li><i class="fa fa-chain" style="color:#333"></i> <a href="/unsere-partner-links/#ausbildung">Ausbildung</a></li>
</ul></div></div></div><div id="shortcodes-ultimate-10" class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Deutscher <span class="secontpart">Waldpreis</span></h4><div class="textwidget"><a target="_blank" href="https://www.deutscher-waldpreis.de/"><img src="/wp-content/uploads/logo_deutscher_waldpreis_bg_white.png" /></img></a>
<br /></div></div><div id="landecht_widget-2" class="widget landecht_widget clearfix"><h4 class="widgettitle">dlv <span class="secontpart">Shop Produkte</span></h4><div class="shopProdImage"><a target="blank" href="https://www.dlv-shop.de/die-brutbilder-der-wichtigsten-forstinsekten-1619?utm_campaign=buch-fp-buch-brutbilder-der-wichtgsten-forstinsekten&utm_source=fp-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage" src="https://www.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/5/9/5987_brutbilder-forstinsekten_600x600px.jpg" /></a></div><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/die-brutbilder-der-wichtigsten-forstinsekten-1619?utm_campaign=buch-fp-buch-brutbilder-der-wichtgsten-forstinsekten&utm_source=fp-webseite&utm_medium=rc-produktbox"><strong>Die Brutbilder der wichtigsten Forstinsekten</strong></a><br /><br /></div><div style="clear: both"></div></div></div>	</aside>

						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrap light clearfix">
				
	<div class="main-row widgets-footer dark">
		<div class="row-inner clearfix">
			<div id="aboshop_widget-7" class="grid-4 widget aboshop_widget clearfix"><h4 class="widgettitle">Aboshop</h4><div class="vc_row wpb_row td-pb-row vc_row-o-equal-height vc_row-o-content-bottom vc_row-flex" ><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht"><strong>Forst & Technik</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht"><strong>AFZ der Wald</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht"><strong>Deutscher Waldbesitzer</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/deutscher_waldbesitzer.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom"><strong>Holzkurier</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/Holzkurier?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div style="clear: both"></div></div></div><div id="nav_menu-2" class="grid-4 widget widget_nav_menu clearfix">
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
</div><div id="reedwanwidgets__block9-5" class="grid-4 widget widget_reedwanwidgets__block9 clearfix"><h4 class="widgettitle left">Neueste <span class="secontpart">Meldungen</span></h4>	<div id="blocknine1" class="wpb_content_element lists-posts block block-nine clearfix">
				<ul id="block-ajax-query-contentnine1" class="block-ajax-query-content clearfix">
			<li><a href="https://www.forstpraxis.de/rotband-aexte/" title="Ochsenkopf Rotband-Äxte: Sichere Holzstiele" rel="bookmark">Ochsenkopf Rotband-Äxte: Sichere Holzstiele</a></li><li><a href="https://www.forstpraxis.de/nordrhein-westfalen-bringt-das-forstschaeden-ausgleichsgesetz-auf-den-weg/" title="Nordrhein-Westfalen bringt das Forstschäden-Ausgleichsgesetz auf den Weg" rel="bookmark">Nordrhein-Westfalen bringt das Forstschäden-Ausgleichsgesetz auf den Weg</a></li><li><a href="https://www.forstpraxis.de/moebelhersteller-sehen-potenzial-in-skandinavien/" title="Möbelhersteller sehen Potenzial in Skandinavien" rel="bookmark">Möbelhersteller sehen Potenzial in Skandinavien</a></li><li><a href="https://www.forstpraxis.de/rivale-in-rot/" title="Der Hacktruck PuMMa von Mus-Max" rel="bookmark">Der Hacktruck PuMMa von Mus-Max</a></li><li><a href="https://www.forstpraxis.de/verbaende-entwickeln-guetesiegel-fuer-scheitholz/" title="Verbände entwickeln Gütesiegel für Scheitholz" rel="bookmark">Verbände entwickeln Gütesiegel für Scheitholz</a></li>		</ul>
			</div>
	</div>		</div>
	</div>
	<footer role="contentinfo" class="main-row credit-footer-row clearfix dark" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="credit-footer clearfix">
			<div class="credit-foot el-left">
							</div>
							<div class="social-foot el-right">
					<div class="social">
					<a href="mailto:i&#110;f&#111;&#64;&#102;orst&#112;&#114;ax&#105;&#115;.de" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
				</div>
					</div>
	</footer>
			</div>
		</div>
			<div class="toTop"><i class="fa fa-angle-up"></i></div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/simple-post-gallery/assets/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/**
 * Post Gallery Init Script.
 * Used to initialize gallery's lightbox.
 *
 * COPY THIS FILE IN YOUR THEME FOR CUSTOMIZATIONS. LOCATION:
 * [theme-folder]/views/plugins/post-gallery/gallery-script.php
 *
 * @author Cami Mostajo
 * @copyright 10Quality <http://www.10quality.com>
 * @package PostGallery
 * @version 2.1.2
 */
(function($) { $(document).ready(function() {
    /**
     * Init swipebox.
     * @since 2.1.2
     * @see http://brutaldesign.github.io/swipebox/
     */
    $( '.swipebox' ).swipebox();
}) })(jQuery);
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/source.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/abomb.js'></script>
		<script language="javascript" type="text/javascript">
			var print_data = {"id4024":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		              
<script>

                
               jQuery( "" ).insertBefore( "#search-2" );
              </script>

  
 <!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"iqdmitte", // site/domain 
"cp":"forstpraxis_holzmarkt", // code 
"sv":"in",  
"co":"kommentar", // comment 
"sc":"yes"
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 

            
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60492051","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVA==","queueTime":0,"applicationTime":583,"atts":"GBNYEQ8aHko=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
