
	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<link rel="stylesheet" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/humans.txt"/>
		<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/forstpraxis/static/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/forstpraxis/static/images/favicon/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#509200">
<meta name="msapplication-TileImage" content="/wp-content/themes/forstpraxis/static/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#509200">

		<!-- Google Tag Manager -->
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-M396TR');
		</script>
		<!-- End Google Tag Manager -->

		<!-- AdSetup Start -->
		<script type="text/javascript" id="QMAdSetup" async data-qmconf='{
									"targeting": [
										{"key":"rubrik","values":null,"value":""},
										{"key":"site","values":null,"value":"fp"},
										{"key":"tag","values":null,"value":""},
										{"key":"articleid","values":null,"value":""}
									]
								}' src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js"></script>
		<!-- AdSetup Ende -->
		<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Holzverbrauch in Finnland erreichte 2021 neuen Rekord - forstpraxis.de</title>
<meta name="description" content="Nach vorläufigen Daten des finnischen Zentrums für Naturressourcen wurden 2021 in Finnland insgesamt 85,1 Mio. Fm Rohholz verbraucht, 9 % mehr als im Vorjahr."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Holzverbrauch in Finnland erreichte 2021 neuen Rekord - forstpraxis.de">
<meta property="og:description" content="Nach vorläufigen Daten des finnischen Zentrums für Naturressourcen wurden 2021 in Finnland insgesamt 85,1 Mio. Fm Rohholz verbraucht, 9 % mehr als im Vorjahr.">
<meta property="og:url" content="https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/">
<meta property="og:site_name" content="forstpraxis.de">
<meta property="article:tag" content="Energieholz">
<meta property="article:tag" content="Holzindustrie">
<meta property="article:tag" content="Holzmarkt">
<meta property="article:tag" content="Industrieholz">
<meta property="article:tag" content="Papierindustrie">
<meta property="article:tag" content="Sägerundholz">
<meta property="article:tag" content="Zellstoff">
<meta property="article:section" content="Holzverkauf und Holzpreise">
<meta property="og:updated_time" content="2022-06-03T12:44:11+02:00">
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005.jpg">
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="1500">
<meta property="og:image:alt" content="Rundholzverbrauch in Finnland auf Rekordniveau">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Holzverbrauch in Finnland erreichte 2021 neuen Rekord - forstpraxis.de">
<meta name="twitter:description" content="Nach vorläufigen Daten des finnischen Zentrums für Naturressourcen wurden 2021 in Finnland insgesamt 85,1 Mio. Fm Rohholz verbraucht, 9 % mehr als im Vorjahr.">
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forstpraxis.de/#person","name":"forstpraxis.de","logo":{"@type":"ImageObject","url":false},"image":{"@type":"ImageObject","url":false}},{"@type":"WebSite","@id":"https://www.forstpraxis.de/#website","url":"https://www.forstpraxis.de","name":"forstpraxis.de","publisher":{"@id":"https://www.forstpraxis.de/#person"},"inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://www.forstpraxis.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#primaryImage","url":"https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005.jpg","width":2000,"height":1500},{"@type":"WebPage","@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#webpage","url":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/","name":"Holzverbrauch in Finnland erreichte 2021 neuen Rekord - forstpraxis.de","datePublished":"2022-06-05T08:00:00+02:00","dateModified":"2022-06-03T12:44:11+02:00","isPartOf":{"@id":"https://www.forstpraxis.de/#website"},"primaryImageOfPage":{"@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#primaryImage"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Holzverbrauch in Finnland erreichte 2021 neuen Rekord - forstpraxis.de","datePublished":"2022-06-05T08:00:00+02:00","dateModified":"2022-06-03T12:44:11+02:00","author":{"@type":"Person","name":"Marc Kubatta-Gro\u00dfe"},"publisher":{"@id":"https://www.forstpraxis.de/#person"},"description":"Nach vorl\u00e4ufigen Daten des finnischen Zentrums f\u00fcr Naturressourcen wurden 2021 in Finnland insgesamt 85,1 Mio. Fm Rohholz verbraucht, 9 % mehr als im Vorjahr.","@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#richSnippet","isPartOf":{"@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#webpage"},"image":{"@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#primaryImage"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forstpraxis.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.forstpraxis.de/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-dlv-lightbox/static/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/styles/style-712d4730d8.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js?ver=1.0.0' id='diemayrei-heftarchiv-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js?ver=1.0.0' id='diemayreiVimeo-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-dlv-lightbox/static/index.js?ver=11272018' id='frontend-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":597632,"token":"1734488061","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.forstpraxis.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forstpraxis.de/wp-json/wp/v2/posts/597632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=597632' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fholzverbrauch-in-finnland-erreichte-2021-neuen-rekord%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fholzverbrauch-in-finnland-erreichte-2021-neuen-rekord%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Holzverbrauch in Finnland erreichte 2021 neuen Rekord - forstpraxis.de","pagePostType":"post","pagePostType2":"single-post","pageCategory":["holzverkauf-holzpreise"],"pageAttributes":["energieholz","holzindustrie","holzmarkt","industrieholz","papierindustrie","saegerundholz","zellstoff"],"pagePostAuthor":"Marc Kubatta-Große","pagePostDate":"5. Juni 2022","pagePostDateYear":"2022","pagePostDateMonth":"06","pagePostDateDay":"05","postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync="false" type="text/javascript">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</script>
			</head>
<body class="post-template-default single single-post postid-597632 single-format-standard" data-template="base.twig">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<!-- Start AdSlot 17 Out-of-page -->
<div id='div-gpt-ad-364310162361713456-oop'></div>
<!-- End AdSlot 17 Out-of-page -->
<div class="head-banner">
	<div class="container">
		<div id="superbanner" class="dlv-rek-super">
			<div class="dlv-rek-bill">
			<!-- Start AdSlot 2 Billboard_1 -->
		<div id="div-gpt-ad-364310162361713456-2" class=""></div>
		<!-- End AdSlot 2 -->
		<!-- Start AdSlot 18 Mobile_1 -->
		<div id="div-gpt-ad-364310162361713456-18" class=""></div>
		<!-- End AdSlot 18 -->
	</div>
		</div>
	</div>
</div>

<header class="header">
			<div class="wrapper container">
			<div class="columns topbar is-hidden-touch is-vcentered">
				<div class="column">
					<div class="hdr-logo" role="banner">
						<a class="hdr-logo-link" href="https://www.forstpraxis.de" rel="home">
							<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
						</a>
					</div>
				</div>
				<div class="column is-narrow">
					<div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>				</div>
			</div>

			<div class="columns is-gapless">
				<div class="column">
					<nav class="navbar" role="navigation" aria-label="main navigation">
  <div class="navbar-brand">

    <a class="navbar-item is-hidden-desktop" href="/">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
    </a>
    <a style="position: absolute;top: 0;right: 70px;width: 100px;" href="https://www.deutscher-waldpreis.de/" target="_blank">
    	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="/wp-content/themes/forstpraxis/static/images/DWP22.png" class="lazyload" /><noscript><img src="/wp-content/themes/forstpraxis/static/images/DWP22.png" loading="lazy" data-eio="l" /></noscript>
    </a>
    <a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="navbarBasicExample">
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
    </a>
  </div>
	
  <div id="navbarBasicExample" class="navbar-menu">
		    
			<div class="navbar-start">

				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-item-has-children" target="" href="https://www.forstpraxis.de/forstbranche/">
						ForstBranche
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584088" target="" href="https://www.forstpraxis.de/deutscher-waldpreis/">
									Deutscher Waldpreis
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358" target="" href="https://www.forstpraxis.de/forstbranche/forstpolitik/">
									Forstpolitik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68" target="" href="https://www.forstpraxis.de/forstbranche/forstbetrieb/">
									Forstbetrieb
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26357" target="" href="https://www.forstpraxis.de/forstbranche/ausbildung/">
									Ausbildung
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359" target="" href="https://www.forstpraxis.de/forstbranche/leute/">
									Leute
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572554" target="" href="https://www.forstpraxis.de/newsletter/">
									Newsletter bestellen
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-item-has-children" target="" href="https://www.forstpraxis.de/forsttechnik/">
						ForstTechnik
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71" target="" href="https://www.forstpraxis.de/forsttechnik/arbeitssicherheit/">
									Arbeitssicherheit
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74" target="" href="https://www.forstpraxis.de/forsttechnik/holztransport/">
									Holztransport
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75" target="" href="https://www.forstpraxis.de/forsttechnik/kulturen/">
									Kulturen
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73" target="" href="https://www.forstpraxis.de/forsttechnik/holzernte/">
									Holzernte
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-63 menu-item-has-children" target="" href="https://www.forstpraxis.de/holzmarkt/">
						HolzMarkt
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360" target="" href="https://www.forstpraxis.de/holzmarkt/holzindustrie-verbaende/">
									Holzindustrie, -verbände
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66" target="" href="https://www.forstpraxis.de/holzmarkt/holzverkauf-holzpreise/">
									Holzverkauf und Holzpreise
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533945" target="" href="https://www.forstpraxis.de/holzmarkt/holzenergie/">
									Holzenergie
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-has-children" target="" href="https://www.forstpraxis.de/wald-oekologie/">
						WaldÖkologie
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76" target="" href="https://www.forstpraxis.de/wald-oekologie/waldbau/">
									Waldbau
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77" target="" href="https://www.forstpraxis.de/wald-oekologie/waldschutz/">
									Waldschutz
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 menu-item-has-children" target="" href="https://www.forstpraxis.de/baum-und-natur/">
						Baum und Natur
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61" target="" href="https://www.forstpraxis.de/baum-und-natur/baumpflege/">
									Baumpflege
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62" target="" href="https://www.forstpraxis.de/baum-und-natur/naturschutz-landschaftspflege/">
									Naturschutz, Landschaftspflege
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-586814 menu-item-has-children" target="" href="#">
						Abo
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526228" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-fut-abouebersicht">
									Forst & Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526229" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-afz-abouebersicht">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526230" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-dw-abouebersicht">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572555" target="" href="https://www.forstpraxis.de/newsletter/">
									Kostenloser Newsletter
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 menu-item-has-children" target="" href="https://www.forstpraxis.de/service/">
						Service
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26361" target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&utm_source=forstpraxis.de&utm_medium=referral&utm_content=shop-link-header">
									Shop
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-577989" target="" href="https://www.forstpraxis.de/afz-wald/epaper/">
									E-Paper
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26363" target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&channel=Online">
									Mediaservice
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-98" target="" href="https://www.forstpraxis.de/termine/">
									Termine
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83" target="" href="https://www.forstpraxis.de/service/messen/">
									Messen
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-40994" target="" href="https://www.forstpraxis.de/mediathek/">
									Forst-Videos
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26369" target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">
									Kleinanzeige aufgeben
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-541523" target="" href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">
									forstpraxis T-Shirts &#038; Co
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26432 menu-item-has-children" target="" href="#">
						Zeitschriften
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26435 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26434 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">
									Forst&amp;Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26436 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26433 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/holzkurier/">
									Holzkurier
								</a>
													</div>
					
											</div>
					
				
			</div>

			<div class="navbar-end">
				<div class="navbar-item">
					<a href="/?s=" class="search-icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" data-src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" width="24" data-eio="l"></noscript></a>
				</div>
			</div>

		  </div>
</nav>
				</div>

			</div>
		</div>
	</header>

<div id="content" role="main" class="main-wrapper">

	<div class="wrapper container ">

		<div class="dlv-rek-sky">
    <!-- Start AdSlot 1 Skyscraper -->
  <div id='div-gpt-ad-364310162361713456-1'></div>
  <!-- End AdSlot 1 Skyscraper -->
</div>
		<div class="main-columns columns is-gapless">
			<div class="column is-8-desktop is-9-widescreen">
				<div class="main-content">
						<div class="content-wrapper">
		<article class="post post-type-post text-flow" id="post-597632">
			<div class="featured-image js-lightbox">
				<a class="featured-image-main" href="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005.jpg">
					<img alt="Rundholzverbrauch in Finnland auf Rekordniveau" src="https://www.forstpraxis.de/wp-content/ewww/lazy/placeholder-960x480.png"  data-caption="Der Rundholzverbrauch in Finnland hat 2021 mit 85,1 Mio. Fm einen neuen Rekordwert erreicht.
															&nbsp;|&nbsp;
														Foto: Tiina Sauvula-Seppälä" data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-960x480.jpg" data-srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-960x480.jpg 1980w" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-960x480.jpg.webp" data-srcset-webp="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-400x200.jpg.webp 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-550x275.jpg.webp 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-960x480.jpg.webp 1980w"><noscript><img alt="Rundholzverbrauch in Finnland auf Rekordniveau" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-960x480.jpg" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Rundholz-Finnland-47534005-960x480.jpg 1980w" data-caption="Der Rundholzverbrauch in Finnland hat 2021 mit 85,1 Mio. Fm einen neuen Rekordwert erreicht.
															&nbsp;|&nbsp;
														Foto: Tiina Sauvula-Seppälä" data-eio="l"></noscript>

											<div class="wp-caption-text gallery-caption">Der Rundholzverbrauch in Finnland hat 2021 mit 85,1 Mio. Fm einen neuen Rekordwert erreicht.
															&nbsp;|&nbsp;
														Foto: Tiina Sauvula-Seppälä</div>
									</a>
			</div>

			<section class="article-content text-flow is-flow-tiny">
									<a class="tag is-primary no-flow" href="https://www.forstpraxis.de/holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a>
				
				<h1 class="article-h1 heading-1">
										Holzverbrauch in Finnland erreichte 2021 neuen Rekord
				</h1>


				<div class="blog-author columns">
											<div class="column is-narrow">
							<a href="/author/marc-kubatta-grosse/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="40" data-src="https://www.forstpraxis.de/wp-content/uploads/20210206_142112_zuschnitt-150x150.jpg" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/20210206_142112_zuschnitt-150x150.jpg.webp" /><noscript><img src="https://www.forstpraxis.de/wp-content/uploads/20210206_142112_zuschnitt-150x150.jpg" width="40" data-eio="l" /></noscript>
							</a>
						</div>
										<div class="column is-size-small">
													<span>Bearbeitet von
							</span>
							<a href="/author/marc-kubatta-grosse/">
								Marc
								Kubatta-Große
							</a><br/>
						
						<time datetime="2022-06-05 11:22:00">5. Juni 2022</time>
					</div>
				</div>


									<div class="article-body text-flow">
						
<p><strong>Nach vorläufigen Daten des finnischen Zentrums für Naturressourcen wurden 2021 in Finnland insgesamt 85,1 Mio. Fm Rohholz verbraucht, das sind 9 % mehr als ein Jahr zuvor. 85 % des Rohholzes gingen in die Herstellung von Produkten der Forstwirtschaft, der Rest wurde in Heizkraftwerken und Einfamilienhäusern energetisch genutzt. Neben Rohholz wurden insgesamt 27,5 Mio. m<sup>3</sup> an diversen Nebenprodukten und Restholz verwertet, eine Steigerung um 16 % gegenüber dem Vorjahr.</strong></p>



<p>Die gestiegene Nachfrage nach Produkten der Forstwirtschaft und insbesondere die verstärkte Nutzung von Forstenergie ließen den Gesamtverbrauch an Rohholz in Finnland 2021 auf den höchsten jemals erfassten Wert steigen, meldet das <a href="https://www.luke.fi/en/news/roundwood-consumption-rose-to-a-recordhigh-level-in-2021" target="_blank" aria-label="Zentrum für Naturressourcen (Luke) (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Zentrum für Naturressourcen (Luke)</a>.</p>



<h3>Rekordverbrauch</h3>



<p>Demnach gingen 85 % des gesamten Rohholzes, etwa 72,2 Mio. Fm an die Holzindustrie. Diese wiederum lieferte aus dem verarbeiteten Holz 9,8 Mio. m<sup>3</sup> Sägenebenprodukte vor allem für die Zellstoffproduktion.</p>



<figure class="wp-block-image size-large"><a href="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik.jpg"><img width="921" height="600" src="https://www.forstpraxis.de/wp-content/ewww/lazy/placeholder-921x600.png" alt="Finnland Rundholzverbrauch 1989 - 2021" class="wp-image-597635 lazyload ewww_webp_lazy_load"   data-src="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-921x600.jpg" loading="lazy" data-srcset="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-921x600.jpg 921w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-300x195.jpg 300w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-768x500.jpg 768w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-1536x1000.jpg 1536w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik.jpg 1827w" data-sizes="auto" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-921x600.jpg.webp" data-srcset-webp="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-921x600.jpg.webp 921w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-300x195.jpg.webp 300w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-768x500.jpg.webp 768w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-1536x1000.jpg.webp 1536w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik.jpg.webp 1827w" /><noscript><img width="921" height="600" src="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-921x600.jpg" alt="Finnland Rundholzverbrauch 1989 - 2021" class="wp-image-597635" srcset="https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-921x600.jpg 921w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-300x195.jpg 300w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-768x500.jpg 768w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik-1536x1000.jpg 1536w, https://www.forstpraxis.de/wp-content/uploads/Rundholz_Finnland_Statistik.jpg 1827w" sizes="(max-width: 921px) 100vw, 921px" data-eio="l" /></noscript></a><figcaption>Quelle: Luke</figcaption></figure>



<p>Die Menge an energetisch genutztem Rohholz stieg gegenüber dem Vorjahr um 14 % auf insgesamt 12,9 Mio. Fm. Darüber hinaus wurden 17,7 Mio. m3 verschiedener Nebenprodukte und Resthölzer, wie Rinde und Waldrestholz, zur Energiegewinnung genutzt.</p>



<h3>Mehr heimisches Holz genutzt</h3>



<p>Die Holzindustrie in Finnland verarbeitete 62,4 Mio. Fm heimisches Rohholz und 9,8 Mio. Fm importiertes Holz. Der Einsatz von heimischem Rohholz stieg im Vergleich zum Vorjahr um 9 % und der von importiertem Rohholz um 1 %.</p>



<p>Die von der Sägeindustrie verarbeitete Holzmenge stieg um 10 % auf 30,4 Mio. Fm, mehr als ein Drittel des gesamten verbrauchten Rohholzes</p>



<p>Fast die Hälfte des von der Holzindustrie eingesetzten Rohholzes, 34,7 Mio. Fm, wurde wie in den Vorjahren zu Zellstoff verarbeitet. Die Holzindustrie importierte zusätzlich 2,5 Mio. m<sup>3</sup>Holzhackschnitzel.</p>



<h3>Energetische Holznutzung steigt</h3>



<p>Der Rest der Hackschnitzelimporte, also 1,9 Mio. m<sup>3</sup>, wurde energetisch genutzt. Die Menge der nach Finnland importierten Hackschnitzel stieg gegenüber dem Vorjahr um 3 %.</p>



<p>Durch die Umstellung von fossilen Brennstoffen und Torf auf erneuerbare Energiequellen steigt die energetische Nutzung von Holz. Im kalten Winter 2021 stieg der Heizbedarf, und der Einsatz von Holzbrennstoffen war so hoch wie nie zuvor, seit er statistisch erfasst wird. Der Anteil von Holzbrennstoffen und Schwarzlauge, die von der Holzindustrie bereitgestellt wurden, stieg auf 30 % des Gesamtenergieverbrauchs in Finnland, insgesamt 377 TWh.</p>



<p>In Heizkraftwerken wurden 23,7 Mio. m3 feste Holzbrennstoffe genutzt, was einem Energiegehalt von 46 TWh entspricht. Das waren 23 % mehr als ein Jahr zuvor. Zusammen mit den Einfamilienhäusern verbrannten die Heizkraftwerke insgesamt 30,6 Mio. m3 feste Holzbrennstoffe, was 61,3 TWh entspricht.</p>



<p>Insgesamt wurden 10 Mio. m3 Waldhackschnitzel verbrannt. Davon gingen 9,4 Mio. m<sup>3 </sup>in Heizkraftwerke. Insgesamt 12,7 Mio. m<sup>3</sup> Nebenprodukte und Restholz aus der Forstwirtschaft landeten in Heizkraftwerken und Kraftwerken, das sind 22 % mehr als ein Jahr zuvor. 1,3 Mio. m3 Kubikmeter Recyclingholz wurden energetisch genutzt.</p>



<p>Darüber hinaus wurden 402.000 t Holzpellets und -briketts in Heizkraftwerken eingesetzt. Die inländische Produktion von Pellets stieg um 13 % auf 365.000 t.</p>

													<div class="autor has-text-grey is-italic">
								Quelle: Luke</div>
											</div>
							</section>
			<section class="article-meta text-flow is-flow-tiny">
				<div class="article-meta">
					<div class="tags are-medium">
						<span class="tag is-primary">Tags</span>
													<a class="tag" href="https://www.forstpraxis.de/tags/energieholz/">Energieholz</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/holzindustrie/">Holzindustrie</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/holzmarkt/">Holzmarkt</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/industrieholz/">Industrieholz</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/papierindustrie/">Papierindustrie</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/saegerundholz/">Sägerundholz</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/zellstoff/">Zellstoff</a>
											</div>
					<div class="tags are-medium">
						<span class="tag is-primary">Kategorien</span>
													<a class="tag" href="https://www.forstpraxis.de/holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a>
											</div>
				</div>
			</section>

			<hr/>

			<div class="post-navigation columns">
				<div class="column">
											<a href="https://www.forstpraxis.de/windkrafttuerme-aus-holz/" class="columns">
							<span class="column is-narrow">
								<img alt="Bild: modvion.com" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="60" data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/SE-Modvion-Holztuerme-47533765.jpg" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/censhare/SE-Modvion-Holztuerme-47533765.jpg.webp"><noscript><img alt="Bild: modvion.com" src="https://www.forstpraxis.de/wp-content/uploads/censhare/SE-Modvion-Holztuerme-47533765.jpg" width="60" data-eio="l"></noscript>
							</span>
							<span class="column">
								Vorheriger Artikel<br/>
								Windkrafttürme aus Holz
							</span>
						</a>
									</div>
				<div class="column has-text-right">
									</div>
			</div>

			<hr/>

			<section>
				<div class="crp_related  "><h4 class="heading-3">Auch interessant</h4><ul><li><a href="https://www.forstpraxis.de/finnland-meldet-rekord-fichteneinschlag/"     class="crp_link post-595388"><span class="crp_title">Finnland meldet Rekord-Fichteneinschlag</span></a></li><li><a href="https://www.forstpraxis.de/rohholz-2021-um-148-teurer-als-2020/"     class="crp_link post-595694"><span class="crp_title">Rohholz 2021 um 14,8 % teurer als 2020</span></a></li><li><a href="https://www.forstpraxis.de/baumaterialien-im-jahr-2021-stark-verteuert/"     class="crp_link post-594973"><span class="crp_title">Baumaterialien im Jahr 2021 stark verteuert</span></a></li><li><a href="https://www.forstpraxis.de/rohstoffe-zur-papierherstellung-2021-verteuert/"     class="crp_link post-592246"><span class="crp_title">Rohstoffe zur Papierherstellung 2021 verteuert</span></a></li><li><a href="https://www.forstpraxis.de/26-mehr-baugenehmigungen-im-november-2021/"     class="crp_link post-594219"><span class="crp_title">2,6 % mehr Baugenehmigungen im November 2021</span></a></li></ul><div class="crp_clear"></div></div>
							</section>
		</article>
	</div>
	<!-- /content-wrapper -->
				</div>
			</div>
							<aside class="layout-sidebar column is-3 is-4-desktop is-3-widescreen">
					



  
<div class="sidebar text-flow">
    <!-- Start AdSlot 9 Rectangle_1 -->
    <div id="div-gpt-ad-364310162361713456-9" class="reklabel"></div>
  <!-- End AdSlot 9 -->
  <div id="dlv_hefttitelbox_widget-2" class="widget widget_dlv_hefttitelbox_widget">
	<div class="widget-text dlv-heft-box-widget text-flow is-flow-smaller" style="border-color: #e5e5e5">
		<a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">
			<h4 class="widget-title">Deutscher Waldbesitzer</h4>
		</a>
		<a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/"><img class="dlv-widget-heft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://api.dlv.de/heftarchiv-image/deutscher_waldbesitzer.jpg?w=300"><noscript><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/deutscher_waldbesitzer.jpg?w=300" data-eio="l"></noscript></a>
		<a target="_blank" class="button is-primary is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer/probelesen-639?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-dw-probelesen">Schnupper Angebot</a>
		<a target="_blank" class="button is-secondary is-outlined is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-dw-abouebersicht">Alle Aboangebote</a>
		<svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewbox="0 0 552 432" fill="none">
			<mask id="mask0" mask-type="alpha" maskunits="userSpaceOnUse" x="0" y="0" width="552" height="432">
				<rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"></rect>
			</mask>
			<g mask="url(#mask0)">
				<path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#848484"></path>
				<path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#e5e5e5"></path>
			</g>
		</svg>
	</div>
</div>
  <div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 --></div></div><div id="mo_oauth_widget-2" class="widget widget_mo_oauth_widget">			<a href="https://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	            <h4 class="widget-title left">Anmeldung</h4>
            <!--<a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#fff;text-decoration: none; font-size: 18px;" class="vc_general vc_btn3 vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green"><div style="text-align:center;">Anmelden</div></a>-->
            <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-src="/wp-content/uploads/2017/07/login.png" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/login.png"  data-eio="l"></noscript></a>
            			
			</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.deutscher-waldpreis.de/" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deutscher Waldpreis" data-src="/wp-content/uploads/logo-dwp-1.png" class="lazyload" /><noscript><img src="/wp-content/uploads/logo-dwp-1.png" alt="Deutscher Waldpreis" data-eio="l" /></noscript></a>
<br /></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 --></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Newsletter</h4><div class="textwidget custom-html-widget"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 85'%3E%3C/svg%3E" width="300" height="85" data-src="/wp-content/uploads/newsletter-box.jpg" loading="lazy" class="lazyload"><noscript><img src="/wp-content/uploads/newsletter-box.jpg" width="300" height="85" data-eio="l"></noscript>
<div class="newsletter-widget" style="background-color: #6f5137; padding: 1rem;">
<style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{var validmail = new RegExp("^[a-zA-Z0-9_.-]+@[a-zA-Z0-9_.-]+.[a-zA-Z0-9]{2,13}$");var value = document.getElementById("fa_5").getElementsByTagName("input")[0].value;if(value && !validmail.test(value)) throw "Bitte füllen Sie das Pflichtfeld aus.";if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "Bitte füllen Sie das Pflichtfeld aus.";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="209" type="hidden" /><input name="optinsetup_code"  value="4Tfqm" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
	<div class="text-flow">
		<p style="font-weight:bold;font-size:14px;">Willkommen beim forstpraxis-Newsletter!</p>
		<p>
Melden Sie sich jetzt für den kostenlosen forstpraxis-Newsletter an! Wir informieren Sie regelmäßig über die Topthemen.</p></div>
	<div id="fa_5" class="element mandatory"><div class="validation">Bitte füllen Sie das Pflichtfeld aus.</div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" style="color: #000000;" /></div></div><div style="font-size:12px;">Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;" rel="noopener">Datenschutzhinweise</a> zur Kenntnis genommen.<br></div><div id="fa_6" class="element"><button type="submit">Kostenlos bestellen!</button></div><!-- END ELEMENTS -->
</div></form>
</div></div></div>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="widget dlv-vimeo-widget">
  <h4 class="widget-title">Forstpraxis TV</h4>
  <div id="tvBox" class="tv-box">
    <div id="videoPlayer" class="tv-player"></div>
    <ul id="videoListRight" class="tv-list">
        
		          <li style="margin-top: 0px;">
          <a href="https://vimeo.com/715671277">Deutscher Waldpreis Trailer 2022</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/715487534">Stadt Wernigerode - Der Wald ist ganz wichtiger Bestandteil der Gesellschaft</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/715486352">Gemeinde Steinfeld - Steinfeld leistet sich einen eigenen Förster</a>
        </li>
          </ul>
    <p class="tv-more">
      <a class="read-more" href="/mediathek">weitere Videos</a>
    </p>
  </div>
</div>
<div id="text-2" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget-termine"><h4 class="widget-title">Termine</h4><div><a href="/termine"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/uploads/2017/07/kalender_small.jpg" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/kalender_small.jpg" data-eio="l"></noscript></a></div><div class="box-content"><ul><li><a href="/termine">07.06.2022 - 09.06.2022<br><span class="has-text-weight-bold">TRICO® FORESTRY CAMPUS</span></a></li><li><a href="/termine">08.06.2022<br><span class="has-text-weight-bold">Waldklimafonds Themennachmittage: „Wasserspeicher Wald: von Grundwasserneubildung bis Moorrenaturierung“</span></a></li><li><a href="/termine">10.06.2022<br><span class="has-text-weight-bold">CO2-Wirtschaftswaldgipfel</span></a></li></ul></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p><code></code></p>
</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">Kleinanzeigen Forst&#038;Technik</h4><div class="textwidget custom-html-widget"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17" target="blank" class="button is-fullwidth is-primary" rel="noopener">Kleinanzeige aufgeben</a></div></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Meist gelesen</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.forstpraxis.de/pellets-scheitholz-hackgut-womit-laesst-sich-am-guenstigsten-heizen/" class="wpp-post-title" target="_self">Pellets, Scheitholz, Hackgut: Womit lässt sich am günstigsten heizen?</a>
</li>
<li>
<a href="https://www.forstpraxis.de/pellets-fast-60-teurer-als-im-vorjahr/" class="wpp-post-title" target="_self">Pellets fast 60 % teurer als im Vorjahr</a>
</li>
<li>
<a href="https://www.forstpraxis.de/neue-grossmaschinen-bei-ponsse/" class="wpp-post-title" target="_self">Ponsse bringt den Scorpion Giant</a>
</li>
<li>
<a href="https://www.forstpraxis.de/brennholzpreise-deutlich-gestiegen/" class="wpp-post-title" target="_self">Brennholzpreise deutlich gestiegen</a>
</li>
</ul>

</div>
<div id="landecht_widget-9" class="widget landecht_widget"><h4 class="widget-title">DLV SHOP PRODUKTE</h4><div><div class="shopProdImage"><a target="blank" href="https://forstpraxis.dlv-shop.de/spiele-im-wald-2105?utm_campaign=buch-fp-buch-spiele-im-wald&utm_source=fp-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/6/1/6127_spiele_im_wald_600x600_px.jpg" /><noscript><img border="0" class="shopImage" src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/6/1/6127_spiele_im_wald_600x600_px.jpg" data-eio="l" /></noscript></a></div><div class="shopTitle"><a target="blank" href="https://forstpraxis.dlv-shop.de/spiele-im-wald-2105?utm_campaign=buch-fp-buch-spiele-im-wald&utm_source=fp-webseite&utm_medium=rc-produktbox"><strong>Spiele im Wald</strong></a><br /><br /></div><div style="clear: both"></div></div></div><div id="agrajo_jbc_widget-2" class="widget widget_agrajo_jbc_widget"><script src="/wp-content/plugins/agrajo-jobsbycategory/assets/js/agrajo.js"></script>
<div style="border: 1px solid #4a773c; padding: 0px; margin: 10px 0px; background: #fff;max-width: 300px">
    <style type="text/css">
        #agrajo-widget-logo{width: 95px;margin-right: 5px;}
        #tickerAgrajo { font-size: 12px; background:#fff; color: white; }
        #tickerAgrajo ul li { padding: 0px 10px 5px 0px; }
        #tickerAgrajo ul { margin: 10px; padding: 0px; }
        #agrajo-widget-input{
            background-repeat: no-repeat;
            background-size: 22px;
            background-position: 10px 50%;
            background-image: url("/wp-content/plugins/agrajo-jobsbycategory/assets/images/search.svg");
            border: 1px solid #d4d4d4;
            width: 100%;
            font-size: 12px;
            padding: 10px 15px 10px 44px;
            font-weight: normal;
        }
        #agrajo-widget-submit, .jobs-by-category-head{
            background-color: #4a773c;
            color:#fff;
            border:none;
            width: 100%;
            text-align: center;
            text-transform: uppercase;
            margin-top: 15px;
            font-weight: 500;
            cursor: pointer;
        }
        .jw_submit{
        padding: 15px 30px;
        }
    </style>
  <div style="margin-top: 15px;">
    <a style="display: block;text-align: center" target="_blank" href="https://www.agrajo.com/?utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=logo-link">
        <img style="display: inline-block" id="agrajo-widget-logo" src="/wp-content/plugins/agrajo-jobsbycategory/assets/images/logo.svg" />
    </a>
  </div>
  <div style="clear: both"></div>
  <div style="margin: 15px">
    <div id="tickerAgrajoBc" style="display: block; position: relative; overflow: hidden;">
      <div class="innerWrap" style="height: 520px;overflow: hidden"><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/forstwirtinnen-forstwirte-w-m-d.873562455.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Bundesanstalt für Immobilienaufgaben
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirtinnen / Forstwirte (w/m/d)
                </div>
                <div style="font-size: 12px;">
                Wildflecken - 04.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/forstwirt-in.828724335.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Freiherrlich von Gumppenberg’sche Güterinspektion
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirt/-in
                </div>
                <div style="font-size: 12px;">
                Pöttmes - 26.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/revierassistenz-und-forsttechnikeinsatz-m-w-d.862814365.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Kommunalwald Waldeck-Frankenberg GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Revierassistenz und Forsttechnikeinsatz (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Raum Frankenberg - 23.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/tierpfleger-in.841191835.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Landeshauptstadt Kiel
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Tierpfleger*in
                </div>
                <div style="font-size: 12px;">
                Kiel - 20.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/forstwirt-m-w-d.860529445.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Stadt Leinfelden-Echterdingen
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirt (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Leinfelden-Echterdingen - 04.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/foerster-foersterin-m-w-d-fuer-den-bereich-brandenburg.833760475.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Heidegesellschaft Forstprodukte und -geräte GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Förster / Försterin (m/w/d) für den Bereich Brandenburg
                </div>
                <div style="font-size: 12px;">
                Brandenburg - 02.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/forstwirt-in-m-w-d.833751265.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                BIOCEN GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirt/in (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Gilserberg, Raum Hessen - 02.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/sachbearbeiter-in-m-w-d-fuer-foerdermittel-massnahmen-im-forstbereich.833749975.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                BIOCEN GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Sachbearbeiter/in (m/w/d) für Fördermittel Maßnahmen im Forstbereich
                </div>
                <div style="font-size: 12px;">
                Wismar, Nordostdeutschland - 02.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/forstbetriebsleitung-m-w-d.832991465.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Forstbetrieb des Herzog von Ratibor
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstbetriebsleitung (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Höxter/Corvey - 02.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/projektingenieur-m-w-d-fuer-leitungsrechte.870158165.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Amprion GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Projektingenieur (m/w/d) für Leitungsrechte
                </div>
                <div style="font-size: 12px;">
                Lampertheim - 01.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/forstwirtschaftsmeister-in-m-w-d.851035695.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Bayerische Staatsforsten AöR
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirtschaftsmeister/in (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Regensburg - 01.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/fachkraft-fuer-patronenfertigung-und-kontrolle-m-w-d.859659815.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                BRENNEKE AMMUNITION GMBH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Fachkraft für Patronenfertigung und -kontrolle (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Langenhagen - 01.06.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/servicetechniker-im-aussendienst-m-w-d.831273125.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                HillTRADE GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Servicetechniker im Außendienst (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Porta Westfalica - 31.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/servicekoordinator-m-w-d.831273115.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                HillTRADE GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Servicekoordinator (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Porta Westfalica - 31.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/projektleiter-m-w-d-leitungssicherung-korridor-b.839454585.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Amprion GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Projektleiter (m/w/d) Leitungssicherung Korridor B
                </div>
                <div style="font-size: 12px;">
                Dortmund - 28.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/wbv-foerster-forsttechniker-m-w-d.864598525.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Waldbesitzervereinigung Parsberg e. V.
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                WBV-Förster/Forsttechniker (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Velburg - 27.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/abteilungsleitung-m-w-d-fuer-die-forstabteilung.838480535.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Landesverband Lippe
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Abteilungsleitung (m/w/d) für die Forstabteilung
                </div>
                <div style="font-size: 12px;">
                Lemgo - 25.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/trainee-m-w-d-zur-qualifizierung-fuer-den-gehobenen-forstdienst.863233095.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Landkreis Lörrach
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Trainee (m/w/d) zur Qualifizierung für den gehobenen Forstdienst
                </div>
                <div style="font-size: 12px;">
                Lörrach - 24.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/referent-dienstbarkeiten-mit-schwerpunkt-datenmanagement-oder-bautechnik-im-projekt-suedostlink-w-m-d.849428645.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                TenneT TSO GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Referent Dienstbarkeiten mit Schwerpunkt Datenmanagement oder Bautechnik im Projekt SuedOstLink  (w/m/d)
                </div>
                <div style="font-size: 12px;">
                Bayreuth - 24.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/projektingenieur-m-w-d-fuer-leitungsrechte.823984455.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Amprion GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Projektingenieur (m/w/d) für Leitungsrechte
                </div>
                <div style="font-size: 12px;">
                Kettig - 23.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/projektingenieur-m-w-d-fuer-leitungsrechte.822950545.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Amprion GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Projektingenieur (m/w/d) für Leitungsrechte
                </div>
                <div style="font-size: 12px;">
                Dortmund - 22.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/sachbearbeitung-baumschutzsatzung-m-w-d.860964675.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Landeshauptstadt Düsseldorf
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Sachbearbeitung Baumschutzsatzung (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Düsseldorf - 20.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/leiter-in-w-m-d-stadtwaldhaus.859537705.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Stadt Frankfurt am Main
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Leiter:in (w/m/d) Stadtwaldhaus
                </div>
                <div style="font-size: 12px;">
                Frankfurt - 19.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/trainee-forst-a.858361125.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Stadt Freiburg
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Trainee Forst (a)
                </div>
                <div style="font-size: 12px;">
                Freiburg - 19.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/technische-einsatzleitung-m-w-d.843237785.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Thurn und Taxis Forst GmbH & Co. KG
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Technische Einsatzleitung (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Regensburg, Bad Saulgau - 18.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/berater-in-in-der-initiative-fuer-nachhaltige-agrarlieferketten.856645675.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Deutsche Gesellschaft für Internationale Zusammenarbeit GIZ GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Berater*in in der Initiative für Nachhaltige Agrarlieferketten
                </div>
                <div style="font-size: 12px;">
                Bonn - 17.05.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/leiter-in-des-forstbetriebes-m-w-d.837500055.html?jw_chl_seg=agrajo-komplett&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Hohenlohe-Oehringen Verwaltungs GmbH
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Leiter/-in des Forstbetriebes (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Öhringen - 17.05.2022
                </div>
            </a>
          </div></div>
    </div>
    <div class="inputs">
      <form target="_blank" action="https://stellenmarkt.agrajo.com/suchergebnis?utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=searchbox" method="post">
        <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
        <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
      </form>
    </div>
  </div>
</div></div>
</div>
				</aside>
			
		</div>

	</div>

</section>

	<div class="aboshop">
  <div class="container has-text-centered">
    <div class="columns">
      <div class="column">
              </div>
    </div>
  </div>
</div>

<footer class="footer">
  
  <div class="container">
    <div class="columns">
      <div class="column widget-area">
                  <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" rel="noopener" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" rel="noopener" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Neueste Beiträge</h4>
		<ul>
											<li>
					<a href="https://www.forstpraxis.de/holzverbrauch-in-finnland-erreichte-2021-neuen-rekord/" aria-current="page">Holzverbrauch in Finnland erreichte 2021 neuen Rekord</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/windkrafttuerme-aus-holz/">Windkrafttürme aus Holz</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/klimawandel-schadet-regenwuermern/">Der Klimawandel schadet Regenwürmern</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/nahrungsnetze-weltweit-groesste-waldbiodiversitatsexperiment/">Nahrungsnetze: Das größte Waldbiodiversitätsexperiment</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/pfingstwetter-den-wald-bei-gewitter-meiden/">Pfingstwetter: Den Wald bei Gewitter meiden</a>
									</li>
					</ul>

		</div>
              </div>
    </div>
  </div>
</footer>

<div class="footer-bar">
  <div class="container">
    <div class="columns">
      <div class="column">
        <p class="is-size-small">
          &copy; 2022 dlv Deutscher Landwirtschaftsverlag GmbH
        </p>
      </div>
      <div class="column is-narrow">
        <div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>      </div>
    </div>
  </div>
</div>
	<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/scripts/index-847c4e6bf5.js?ver=1.0.0' id='index-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body></html>
