<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
	<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php" />


    		<link rel="shortcut icon" href="https://www.forstpraxis.de/wp-content/uploads/favicon.ico" type="image/x-icon" />
		
			<link rel="apple-touch-icon-precomposed" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-57x57.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-114x114.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-72x72.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-144x144.png">
	<meta name="twitter:site" content="@forstpraxis_de" />
<meta name="twitter:site:id" content="219337974" />
<meta name="twitter:creator" content="@forstpraxis_de " />
<meta name="twitter:dnt" content="on" />
	<title>Es gibt neue und innovative Schutzhüllen aus Holz</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wuchs- und Schutzhüllen für Forstpflanzen bestehen überwiegend aus Kunststoff. Es gibt aber auch neue, innovative Produkte aus Holz."/>
<link rel="canonical" href="https://www.forstpraxis.de/holz-statt-plastik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Es gibt neue und innovative Schutzhüllen aus Holz" />
<meta property="og:description" content="Wuchs- und Schutzhüllen für Forstpflanzen bestehen überwiegend aus Kunststoff. Es gibt aber auch neue, innovative Produkte aus Holz." />
<meta property="og:url" content="https://www.forstpraxis.de/holz-statt-plastik/" />
<meta property="og:site_name" content="forstpraxis.de" />
<meta property="article:tag" content="Aufforstung" />
<meta property="article:tag" content="Forstkultur" />
<meta property="article:tag" content="Waldschutz" />
<meta property="article:section" content="Kulturen" />
<meta property="article:published_time" content="2020-11-07T16:39:56+01:00" />
<meta property="article:modified_time" content="2020-11-02T16:40:19+01:00" />
<meta property="og:updated_time" content="2020-11-02T16:40:19+01:00" />
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613.jpg" />
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wuchs- und Schutzhüllen für Forstpflanzen bestehen überwiegend aus Kunststoff. Es gibt aber auch neue, innovative Produkte aus Holz." />
<meta name="twitter:title" content="Es gibt neue und innovative Schutzhüllen aus Holz" />
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.forstpraxis.de\/","name":"forstpraxis.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forstpraxis.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forstpraxis.de\/holz-statt-plastik\/","sameAs":[],"@id":"#organization","name":"Deutscher Landwirtschaftsverlag GmbH","logo":"https:\/\/www.forstpraxis.de\/wp-content\/uploads\/dlv-logo-900px.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-reedwan_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C900%2C700%7COld+Standard+TT%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/printomat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"578522","token":"d012a0da1d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<link rel='https://api.w.org/' href='https://www.forstpraxis.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=578522' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":578522,"post_name":"holz-statt-plastik","post_title":"Schutzh\u00fcllen aus Holz","post_type":"post","post_author":"81","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":18,"name":"Kulturen","slug":"kulturen","term_group":0,"term_taxonomy_id":18,"taxonomy":"category","description":"","parent":3,"count":23,"filter":"raw","cat_ID":18,"category_count":23,"category_description":"","cat_name":"Kulturen","category_nicename":"kulturen","category_parent":3}]; _mmunch['postTags'] = [{"term_id":105,"name":"Aufforstung","slug":"aufforstung","term_group":0,"term_taxonomy_id":105,"taxonomy":"post_tag","description":"","parent":0,"count":272,"filter":"raw"},{"term_id":35712,"name":"Forstkultur","slug":"forstkultur","term_group":0,"term_taxonomy_id":35712,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"},{"term_id":417,"name":"Waldschutz","slug":"waldschutz","term_group":0,"term_taxonomy_id":417,"taxonomy":"post_tag","description":"","parent":0,"count":718,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"oliver.gabriel@dlv.de","ID":81};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="792580" async></script><!-- <meta name="NextGEN" version="3.1.6" /> -->
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /><script type="text/javascript">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</script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/html5.js"></script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/placeholders.jquery.min.js"></script>
	<![endif]-->

	
	<!-- Theme Panel CSS -->
	<style type="text/css" media="screen">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</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.forstpraxis.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- szm --> 
  <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script> 
<!-- end szm -->   


<script>
  dataLayer = [{
    'userUid': '0',
  }];
</script>

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M396TR');</script>
<!-- End Google Tag Manager -->


<!-- AdSetup Start -->
<script type="text/javascript"
        id="QMAdSetup"
        async
        data-QMConf='{
               "targeting": [
                      {"key":"rubrik","values":null,"value":""},
                      {"key":"site","values":null,"value":"fp"},
                      {"key":"tag","values":null,"value":""},
                      {"key":"articleid","values":null,"value":""}
                                         ]
                }'
        src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js">
</script>
<!-- AdSetup Ende -->




<link rel='stylesheet' id='dlv-heft-box-style-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-hefttitelbox/assets/css/chach.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.forstpraxis.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-578522 single-format-standard bomb_res wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- Start AdSlot 17 Out-of-page -->
	<div id='div-gpt-ad-364310162361713456-oop'></div>
	<!-- End AdSlot 17 Out-of-page -->

				<div class="head-banner boxed center clearfix">
			<div class="ban-article ban-wrap center clearfix"><div id="superbanner">
<!-- Start AdSlot 2 Billboard_1 -->
<div id='div-gpt-ad-364310162361713456-2'>
</div>
<!-- End AdSlot 2 -->
</div>
</div>		</div>
	  
		<div class="top-wrap deskpadview clearfix">
		<div class="boxed clearfix">
        <div class="logo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
				</div>
    
    
						  
      
     
        
          
						
												<div class="social-head el-right">
						<div class="social">
					<a href="mailto:&#105;&#110;f&#111;&#64;f&#111;rs&#116;&#112;&#114;axis&#46;d&#101;" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
					</div>
									<div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-newsletter-abonnieren/" target="_self" id="metanav-newsletterlink-allgemein">Newsletter</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px; display:none;">
        <a href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&utm_medium=landingpage&utm_campaign=abo-fp-landingpage-2020" target="_blank" id="metanav-abolink-allgemein">ABO</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/zeitschriften/" id="metanav-abolink-allgemein">Zeitschriften</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-service/" id="metanav-abolink-allgemein">Service</a></div>
						
		</div>
	</div>
		
	<div class="layout-wrap boxed">
    <div style="position:fixed;">
    <div id="skyscraper">
      	<!-- Start AdSlot 1 Skyscraper -->
		<div id='div-gpt-ad-364310162361713456-1'></div>
		<!-- End AdSlot 1 Skyscraper -->
    </div>
    </div>      
      
						<header role="banner" class="header-wrap clearfix header1" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							   
				<div class="main-header header-one show-sticky"> 
					<div class="row clearfix">
						<div class="main-row clearfix">
							<div class="onlymobile logo leftLogo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
							</div>
																					<nav role="navigation" class="main-menu deskview el-left" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
																	<ul id="mainnav" class="bombnav nav-res"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.forstpraxis.de/afz-wald/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/unsere-partner-links/">Partner/Links</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift current-post-ancestor current-menu-parent current-post-parent menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>															</nav>
																						<div class="sb-toggle sb-toggle-right righttog mobview"><i class="fa fa-bars el-left"></i><span class="togtext deskview el-right">Menü</span></div>
													</div>
					</div>
				</div>
			</header>
			<div class="bomb-wrap light show-sticky clearfix">
													<div class="sb-slidebar sb-right main-menu-tog">
												<nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
														<ul id="mainnavmob" class="bombnav nav-header-two"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.forstpraxis.de/afz-wald/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/unsere-partner-links/">Partner/Links</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift current-post-ancestor current-menu-parent current-post-parent menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>													</nav>
																															<div class="bar-close sb-close mobview clearfix"><i class="fa fa-close"></i></div>
					</div>
								<div id="sb-site">
										           
          
          
					<div class="clearfix">
											</div>
										<div class="main-wrap clearfix">
						<div class="row main-wrap-row clearfix">
														<main role="main" class="main-grid main-content right-main-content" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="single-content block-page">
	<div id="post-578522" class="single-post post-578522 post type-post status-publish format-standard has-post-thumbnail hentry category-kulturen tag-aufforstung tag-forstkultur tag-waldschutz zeitschrift-forsttechnik" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
		<div class="entry-image featured-image"><a class="popup" href="https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613.jpg"><img width="816" height="460" src="https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613-816x460.jpg" class="attachment-right-sidebar size-right-sidebar wp-post-image" alt="" itemprop="image" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613-816x460.jpg 816w, https://www.forstpraxis.de/wp-content/uploads/censhare/01-Furnierhuelle-Eschlbeck-46954613-848x478.jpg 848w" sizes="(max-width: 816px) 100vw, 816px" /></a><div class="wp-caption-text gallery-caption">Fotos: M. Reetz&nbsp;&nbsp;</div></div>		<div class="entry-header media-above">
			<div class="entry-meta clearfix">
                      <div class="meta-zeitschrift">
           
                <a class='custommeta' href='/zeitschrift/forsttechnik'><img src='https://www.forstpraxis.de/wp-content/uploads/2017/05/forst-und-technik.jpg' ></a>        <div style="clear:both;"></div>        
        </div>       
                
      
				<span class="meta-cat"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/" title="Kulturen">Kulturen</a></span>                
        
        																<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-11-07T16:39:56+00:00">07.11.2020</time>																										<span class="meta-shares"><a class="whatsapp-icon" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20forstpraxis.de%3A%0ASchutzh%C3%BCllen+aus+Holz%0A%0Ahttps%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F" target="_blank"><i class="fa fa-whatsapp"></i></a><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F&amp;title=Schutzh%C3%BCllen+aus+Holz" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/home?status=Schutzhüllen aus Holz+https%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.forstpraxis.de%2Fwp-content%2Fuploads%2Fcenshare%2F01-Furnierhuelle-Eschlbeck-46954613-900x600.jpg&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F&amp;is_video=false&amp;description=Schutzh%C3%BCllen+aus+Holz" target="_blank"><i class="fa fa-pinterest"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fholz-statt-plastik%2F&amp;title=Schutzh%C3%BCllen+aus+Holz&amp;summary=Wuchs-+und+Schutzh%C3%BCllen+f%C3%BCr+Forstpflanzen+bestehen+bis+heute+%C3%BCberwiegend+aus+Kunststoff.+Der+Forstbetrieb+muss+sie+daher+trotz+eines+hohen+Arbeits-+und+Kostenaufwandes+entsorgen.+Neue%2C+innovative+Produkte+aus+Holz+versprechen+f%C3%BCr+die+Zukunft+einen+kosteng%C3%BCnstigeren+und+nachhaltigeren+Schutz+der+jungen+B%C3%A4ume." target="_blank"><i class="fa fa-linkedin"></i></a></span>					           
                      <div style="display:inline-block;vertical-align: middle;float:right;margin-right:20px;"><div class='printomatic pom-small ' id='id603'  data-print_target='.printtitel, .entry-content-text'></div></div>
        
			</div>
            <span class="printtitel">
			<h1 itemprop="headline" class="entry-title  secure">Schutzhüllen aus Holz</h1>      </span>
			
		</div>
				<div class="entry-content">
			
      
    
        <div class="sdesc">Wuchs- und Schutzhüllen für Forstpflanzen bestehen bis heute überwiegend aus Kunststoff. Der Forstbetrieb muss sie daher trotz eines hohen Arbeits- und Kostenaufwandes entsorgen. Neue, innovative Produkte aus Holz versprechen für die Zukunft einen kostengünstigeren und nachhaltigeren Schutz der jungen Bäume.<div class="overall-secure"><p>Dieser Beitrag ist nur für Abonnenten zugänglich. Wenn Sie Abonnent von AFZ DerWald, Forst&Technik oder Deutscher Waldbesitzer sind, können Sie sich <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#487128;font-weight:600;">anmelden</a> oder <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#487128;font-weight:600;">registrieren</a> und erhalten die gewünschten Artikel kostenfrei.</p><div style="position:initial;clear:both;">&nbsp;&nbsp;</div>          <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="position:relative;color:#fff;text-decoration: none; font-size: 22px;"><div style="height:50px;padding:15px;text-align:center;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green">Anmelden oder registrieren</div></a>

          <div style="position:initial;clear:both;">&nbsp;<br><br><span style="color:initial;font-weight:400;"></div></div><div style="position:initial;clear:both;">&nbsp;<br><br><br><br><br><br><br>&nbsp;</div></div>		</div>
		<div class="entry-tag-cat"><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Tags</div> <a href="https://www.forstpraxis.de/tags/aufforstung/" rel="tag">Aufforstung</a><a href="https://www.forstpraxis.de/tags/forstkultur/" rel="tag">Forstkultur</a><a href="https://www.forstpraxis.de/tags/waldschutz/" rel="tag">Waldschutz</a></div><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Rubriken</div><ul class="post-categories">
	<li><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/" rel="category tag">Kulturen</a></li></ul></div></div>									<div class="single-block entry-navigation clearfix">
				<nav class="single-nav clearfix">
											<div class="nav-previous el-left">
							<a href="https://www.forstpraxis.de/europaeische-holzverbaende-benennen-eu-kontaktmann/" rel="prev"><span class='nav-cont'><i class='fa fa-chevron-left'></i><span class='sub-title'>Vorheriger Artikel</span><br />Europäische Holzverbände benennen EU-Kontaktmann</span></a>						</div>
														</nav>
			</div>
							<div class="single-block entry-related clearfix"><h4 class="widgettitle">Auch interessant</h4><div class="block block-seven clearfix"><div class="row-inner clearfix">			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/microforst-seppi-m/" title="Microforst">Microforst</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/pflanzen-mit-der-baggergabel/" title="Das Baggergabel-Pflanzverfahren">Das Baggergabel-Pflanzverfahren</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/wie-beeinflusst-der-wolf-das-schalenwild/" title="Wie beeinflusst der Wolf das Schalenwild?">Wie beeinflusst der Wolf das Schalenwild?</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/neues-sachsenforst-gewaechshaus-eingeweiht/" title="Neues Sachsenforst-Gewächshaus eingeweiht">Neues Sachsenforst-Gewächshaus eingeweiht</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		<div class="clear"></div>			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/motorramme-verfeinert-708764/" title="Motorramme verfeinert">Motorramme verfeinert</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/gruene-hoelle/" title="Grüne Hölle">Grüne Hölle</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		</div></div></div>					<div class="single-block entry-comment comment-sidebar-right clearfix">
									<div id="comments">


</div>
							</div>

					<div class="hide-element">
				<span class="meta-author"><span class="el-left">von</span>&nbsp;<a href="https://www.forstpraxis.de/author/oliver-gabrieldlv-de/" rel="author" class="vcard author el-right"><span class="fn">oliver.gabriel@dlv.de</span></a></span>				<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-11-07T16:39:56+00:00">07.11.2020</time>			</div>
			</div>
</div>

                  


      <div style="display:block;margin-top:25px !important;"><div id="aboshop_widget-4" class="default-widget widget aboshop_widget"><h4 class="widgettitle"><span>Aboshop</span></h4><div class="vc_row wpb_row td-pb-row vc_row-o-equal-height vc_row-o-content-bottom vc_row-flex" ><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:32.333333333333%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-90?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom"><strong>Jahresabo</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-90?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-90?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:32.333333333333%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-93?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom"><strong>Geschenk-Abo</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-93?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-93?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:32.333333333333%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-89?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom"><strong>Schnupper-Abo</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-89?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://aboservice.dlv.de/forst-und-technik.html#popup-variante-89?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-fut-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div style="clear: both"></div></div></div></div>
 


    

							</main>
							

	<aside role="complementary" class="main-grid right-sidebar sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div class="widget widget_reedwanwidgets__imagecode clearfix">					<div class="ban-wrap clearfix">
			<!-- Start AdSlot 9 Rectangle_1 -->
<div id='div-gpt-ad-364310162361713456-9' class="adlabel">
</div>
<!-- End AdSlot 9 -->			</div>
				</div><div class="widget widget_dlv_hefttitelbox_widget clearfix"><div class="widget-text dlv-heft-box-widget" style="border-color: #004a71"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/"><h4 class="widgettitle">Forst&#038;Technik</h4><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300"></a><a target="_blank" class="dlv-widget-cta" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik/schnupperabo-751?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-fut-sa">Schnupper Angebot</a><a target="_blank" class="dlv-widget-cta ghost" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-fut-abouebersicht">Alle Aboangebote</a><svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewBox="0 0 552 432" fill="none">
                    <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="552" height="432">
                        <rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"/>
                    </mask>
                    <g mask="url(#mask0)">
                        <path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#c41721"/>
                        <path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#004a71"/>
                    </g>
                </svg></div></div><div class="widget widget_reedwanwidgets__imagecode clearfix">					<div class="ban-wrap clearfix">
			<!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 -->			</div>
				</div><div class="widget widget_mo_oauth_widget clearfix">			<a href="https://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	            <h4 class="widgettitle left">Anmeldung</h4>
            <!--<a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#fff;text-decoration: none; font-size: 18px;" class="vc_general vc_btn3 vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green"><div style="text-align:center;">Anmelden</div></a>-->
            <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');"><img src="/wp-content/uploads/2017/07/login.png" ></a>
            			
			</div><div class="widget widget_search clearfix"><form role="search" class="form-search" action="https://www.forstpraxis.de/" method="GET">
	<input name="s" class="searchtext" type="text" onfocus="if (this.value=='Suchbegriff') this.value = '';" onblur="if (this.value=='') this.value = 'Suchbegriff';" value="Suchbegriff">
	<!--<i class="fa fa-search"></i>-->
  <input type="submit" class="search-submit" value="Suchen" />
</form><!-- end form -->  
</div><div class="widget widget_reedwanwidgets__imagecode clearfix">					<div class="ban-wrap clearfix">
			<!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 -->			</div>
				</div><div class="widget_text widget widget_custom_html clearfix"><h4 class="widgettitle">Newsletter</h4><div class="textwidget custom-html-widget"><style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{var validmail = new RegExp("^[a-zA-Z0-9_.-]+@[a-zA-Z0-9_.-]+.[a-zA-Z0-9]{2,13}$");var value = document.getElementById("fa_5").getElementsByTagName("input")[0].value;if(value && !validmail.test(value)) throw "Bitte füllen Sie das Pflichtfeld aus.";if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "Bitte füllen Sie das Pflichtfeld aus.";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="209" type="hidden" /><input name="optinsetup_code"  value="4Tfqm" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
        <div id="fa_5" class="element mandatory"><div class="validation">Bitte füllen Sie das Pflichtfeld aus.</div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" /></div></div>Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;">Datenschutzhinweise</a> zur Kenntnis genommen.<div id="fa_6" class="element"><button type="submit">Kostenlos bestellen!</button></div><!-- END ELEMENTS -->
</div></form></div></div><div class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Waldzustand <span class="secontpart">2019</span></h4><div class="textwidget"><ul class="su-posts su-posts-list-loop">
<li id="su-post-569244" class="su-post"><a href="https://www.forstpraxis.de/waldzustand-die-duerrejahre-fordern-tribut/">Waldzustand: Die Dürrejahre fordern Tribut</a></li>
<li id="su-post-567917" class="su-post"><a href="https://www.forstpraxis.de/waldzustandsbericht-2019-fuer-schleswig-holstein/">Waldzustandsbericht 2019 für Schleswig-Holstein</a></li>
<li id="su-post-567157" class="su-post"><a href="https://www.forstpraxis.de/waldzustandsbericht-2019-fuer-mecklenburg-vorpommern/">Waldzustandsbericht  2019 für Mecklenburg-Vorpommern</a></li>
</ul>

<br>
<a href="/info/waldzustand-2019/">Alle Meldungen</a></div></div><div class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Deutscher <span class="secontpart">Waldpreis</span></h4><div class="textwidget"><a target="_blank" href="https://www.deutscher-waldpreis.de/"><img src="/wp-content/uploads/logo_deutscher_waldpreis_bg_white.png" /></img></a>
<br /></div></div><div class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Meist <span class="secontpart">gelesen</span></h4><div class="textwidget">
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://www.forstpraxis.de/investitionsprogramm-wald-forsttechnik/" title="50 Millionen für Forsttechnik und Digitalisierung" class="wpp-post-title" target="_self">50 Millionen für Forsttechnik und Digitalisierung</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.forstpraxis.de/kleines-einmaleins-des-borkenkaefers/" title="Kleines Einmaleins des Borkenkäfers" class="wpp-post-title" target="_self">Kleines Einmaleins des Borkenkäfers</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.forstpraxis.de/aufforstung-wie-gelingt-die-pflanzung/" title="Aufforstung: wie gelingt die Pflanzung?" class="wpp-post-title" target="_self">Aufforstung: wie gelingt die Pflanzung?</a> <span class="wpp-meta post-stats"></span></li>

</ul>
</div></div>
<script src="/wp-content/plugins/agrajo-jobsderwoche/assets/js/jquery.easy-ticker.min.js"></script>
<script>
    jQuery(document).ready(function ($) {
        $('#tickerAgrajo').easyTicker({
            direction: 'up',
            easing: 'swing',
            speed: 'slow',
            interval: 3000,
            height: 'auto',
            visible: 3,
            mousePause: 1,
            controls: {
                up: '',
                down: '',
                toggle: '',
                playText: 'Play',
                stopText: 'Stop'
            }
        });
    });
</script>
<div style="border: 1px solid #95c11c; padding: 0px; margin: 10px 0px; background: #fff;">
    <style type="text/css">
        #agrajo-widget-logo{width: 95px;margin-right: 5px;}
        #tickerAgrajo { font-size: 12px; background:#fff; color: white; }
        #tickerAgrajo ul li { padding: 0px 10px 5px 0px; }
        #tickerAgrajo ul { margin: 10px; padding: 0px; }
        #agrajo-widget-input{
            background-repeat: no-repeat;
            background-size: 22px;
            background-position: 10px 50%;
            background-image: url('/wp-content/plugins/agrajo-jobsderwoche/assets/images/search.svg');
            border: 1px solid #d4d4d4;
            width: 100%;
            font-size: 12px;
            padding: 10px 15px 10px 44px;
            font-weight: normal;
        }
        #agrajo-widget-submit, .jobs-der-woche-head{
            text-shadow: 2px 2px 5px rgba(68,68,68,.5);
            background-color: #94c11c;
            color:#fff;
            border:none;
            width: 100%;
            text-align: center;
            text-transform: uppercase;
            margin-top: 15px;
            font-weight: 500;
            cursor: pointer;
        }
    </style>
  <div style="margin-top: 15px;">
    <div style="float: left; width: 185px; height: 33px; line-height: 33px; background:#95c11c; color: #fff; font-family: arial; font-weight: normal; font-size: 18px;">
      <span class="jobs-der-woche-head" style="padding-left: 10px;">JOBS DER WOCHE</span>
    </div>
    <a style="display: block;float: right;" target="_blank" href="//www.agrajo.com">
        <img id="agrajo-widget-logo" src="/wp-content/plugins/agrajo-jobsderwoche/assets/images/logo.svg" />
    </a>
  </div>
  <div style="clear: right"></div>
  <div style="margin: 15px">
    <div id="tickerAgrajo" style="display: block; position: relative; overflow: hidden;">
      <div class="innerWrap">
                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/agrarwissenschaftler-gaertner-landwirt-m-w-d.498247315.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>05.11.2020 - <span style='color: #94c11c;font-weight: 400;'>Bayer</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Agrarwissenschaftler/Gärtner/Landwirt (m/w/d)</div><div>Monheim</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/vertriebsleiter-agrar-m-w-d.497900005.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>05.11.2020 - <span style='color: #94c11c;font-weight: 400;'>Raiffeisen-Waren GmbH Erdinger Land</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Vertriebsleiter Agrar (m/w/d)</div><div>Taufkirchen / Vils</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/zuechter-fuer-zwischenfruechte-und-futterpflanzen-w-m-d.496671995.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>02.11.2020 - <span style='color: #94c11c;font-weight: 400;'>P. H. Petersen Saatzucht Lundsgaard GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Züchter für Zwischenfrüchte und Futterpflanzen (w/m/d)</div><div>Grundhof</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-m-w-d-fuer-vertrieb-marketing.496546065.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>02.11.2020 - <span style='color: #94c11c;font-weight: 400;'>IGN Hopfenvermarktungs- und Vertriebs-GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Mitarbeiter (m/w/d) für Vertrieb & Marketing</div><div>Wolnzach-Niederlauterbach</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/verkaufsberater-m-w-d-mitteldeutschland.496084895.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>01.11.2020 - <span style='color: #94c11c;font-weight: 400;'>Hazera Seeds Germany GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Verkaufsberater (m/w/d) Mitteldeutschland</div><div>Mitteldeutschland</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/selbststaendiger-handelspartner-m-w-d.482181875.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>01.11.2020 - <span style='color: #94c11c;font-weight: 400;'>Bergophor Futtermittelfabrik Dr. Berger GmbH & Co. KG</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Selbstständiger Handelspartner (m/w/d)</div><div>verschiedene Standorte (D</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-im-versuchswesen-m-w-d.494740155.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>27.10.2020 - <span style='color: #94c11c;font-weight: 400;'>RAGT 2n</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Mitarbeiter im Versuchswesen (m/w/d)</div><div>Buchhofen</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/aussendienstmitarbeiter-m-w-fuer-agrar-verpackungen.494332385.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>26.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Karl Weiterer Sack- und Planenfabrik GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Außendienstmitarbeiter (m/w) für Agrar-Verpackungen</div><div>Algermissen</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/agrar-ingenieur-m-w-d-fuer-die-gewaesserschutzberatung.491803645.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>20.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Geries Ingenieure GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Agrar-Ingenieur (m/w/d) für die Gewässerschutzberatung</div><div>Ellerhoop, Zeven</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/sales-manager-m-w-d.490888555.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>16.10.2020 - <span style='color: #94c11c;font-weight: 400;'>smaXtec animal care GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Sales Manager (m/w/d)</div><div>Raum Mecklenburg-Vorpommern / Brandenburg, Nordrhein-Westfalen, Allgäu</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/equipment-specialist-m-w-d.489229175.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>13.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Corteva Agriscience</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Equipment Specialist (m/w/d)</div><div>Greven</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/regionalleiter-m-w-d-im-aussendienst.488579055.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>12.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Kerner Maschinenbau GmbH</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Regionalleiter (m/w/d) im Außendienst</div><div>Sachsen, Thüringen, Sachsen-Anhalt</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-im-aussendienst-m-w-d.486559315.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>10.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Handelsgesellschaft für Naturprodukte mbH Gut Rosenkrantz</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Mitarbeiter im Außendienst (m/w/d)</div><div>Vertriebsgebiet West</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/betriebsleiter-m-w-d.468585935.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>09.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Osterhuber Agrar OHG</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>Betriebsleiter (m/w/d)</div><div>Kelheim</div>            </a>
          </div>

                  <div class="list" style="height: 120px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://stellenmarkt.agrajo.com/job/junior-gebietsverkaufsleiter-w-m-d-milchvieh.487599295.html?jw_chl_seg=agrajo-komplett&utm_source=CleverReach&utm_medium=email&utm_campaign=agrajo-140325&utm_content=Mailing_5858335">
                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px'>08.10.2020 - <span style='color: #94c11c;font-weight: 400;'>Josera GmbH & Co. KG</span></div><div style='font-size: 16px;font-weight: bold;line-height: 18px;margin-bottom: 5px'>(Junior-)Gebietsverkaufsleiter (w/m/d) Milchvieh</div><div>Raum Rheinland-Pfalz, Saarland</div>            </a>
          </div>

              </div>
    </div>
    <div class="inputs">
      <form target="_blank" action="https://stellenmarkt.agrajo.com/suchergebnis?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=suche" method="post">
        <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
        <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
      </form>
    </div>
    <a target="_blank" class="alle-stellenangebote" href="//stellenmarkt.agrajo.com" style="width:100%;font-size: 12px; padding: 6px 0px;">Alle Stellenangebote anzeigen</a>
  </div>
</div>
<div class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</div><div class="widget landecht_widget clearfix"><h4 class="widgettitle">dlv <span class="secontpart">Shop Produkte</span></h4><div class="shopProdImage"><a target="blank" href="https://forstpraxis.dlv-shop.de/bucher-produkte/die-geheimnisse-der-professionellen-baumfallung-1756?utm_campaign=buch-fp-buch-die-geheimnisse-der-professionellen-baumfaellung&utm_source=fp-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage" src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/5/9/5997_die-geheimnisvolle-der-professionelle-baumf_llung-cover.jpg" /></a></div><div class="shopTitle"><a target="blank" href="https://forstpraxis.dlv-shop.de/bucher-produkte/die-geheimnisse-der-professionellen-baumfallung-1756?utm_campaign=buch-fp-buch-die-geheimnisse-der-professionellen-baumfaellung&utm_source=fp-webseite&utm_medium=rc-produktbox"><strong>Die Geheimnisse der professionellen Baumfällung</strong></a><br /><br /></div><div style="clear: both"></div></div></div><div class="widget shortcodes-ultimate clearfix"><h4 class="widgettitle">Waldzustand <span class="secontpart">2017</span></h4><div class="textwidget"><a href="/info/waldzustand-2017/"><img src="/wp-content/uploads/Waldzustand-2017.jpg" /></img></a><br>
<ul class="su-posts su-posts-list-loop">
<li id="su-post-541365" class="su-post"><a href="https://www.forstpraxis.de/waldzustandsbericht-2017-fuer-mecklenburg-vorpommern/">Waldzustandsbericht 2017 für Mecklenburg-Vorpommern</a></li>
<li id="su-post-532044" class="su-post"><a href="https://www.forstpraxis.de/bb_waldzustandsbericht_2017_sl/">Waldzustandsbericht 2017 für Brandenburg</a></li>
<li id="su-post-531829" class="su-post"><a href="https://www.forstpraxis.de/waldzustandsbericht-2017-fuer-sachsen/">Waldzustandsbericht 2017 für Sachsen</a></li>
</ul>

<br>
<a href="/info/waldzustand-2017/">Alle Meldungen</a></div></div>	</aside>

						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrap light clearfix">
				
	<div class="main-row widgets-footer dark">
		<div class="row-inner clearfix">
			<div id="aboshop_widget-7" class="grid-4 widget aboshop_widget clearfix"><h4 class="widgettitle">Aboshop</h4><div class="vc_row wpb_row td-pb-row vc_row-o-equal-height vc_row-o-content-bottom vc_row-flex" ><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht"><strong>Forst & Technik</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht"><strong>AFZ der Wald</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht"><strong>Deutscher Waldbesitzer</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/deutscher_waldbesitzer.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom"><strong>Holzkurier</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/Holzkurier?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div style="clear: both"></div></div></div><div id="nav_menu-2" class="grid-4 widget widget_nav_menu clearfix">
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
</div><div id="reedwanwidgets__block9-5" class="grid-4 widget widget_reedwanwidgets__block9 clearfix"><h4 class="widgettitle left">Neueste <span class="secontpart">Meldungen</span></h4>	<div id="blocknine1" class="wpb_content_element lists-posts block block-nine clearfix">
				<ul id="block-ajax-query-contentnine1" class="block-ajax-query-content clearfix">
			<li><a href="https://www.forstpraxis.de/holz-statt-plastik/" title="Schutzhüllen aus Holz" rel="bookmark">Schutzhüllen aus Holz</a></li><li><a href="https://www.forstpraxis.de/europaeische-holzverbaende-benennen-eu-kontaktmann/" title="Europäische Holzverbände benennen EU-Kontaktmann" rel="bookmark">Europäische Holzverbände benennen EU-Kontaktmann</a></li><li><a href="https://www.forstpraxis.de/baysf-forstbetrieb-heigenbruecken-mit-neuer-leitung/" title="BaySf-Forstbetrieb Heigenbrücken mit neuer Leitung" rel="bookmark">BaySf-Forstbetrieb Heigenbrücken mit neuer Leitung</a></li><li><a href="https://www.forstpraxis.de/holzgesicht/" title="Holz hat ein Gesicht" rel="bookmark">Holz hat ein Gesicht</a></li><li><a href="https://www.forstpraxis.de/wann-kommt-die-nachhaltigkeitspraemie-wald/" title="Wo bleibt die Nachhaltigkeitsprämie Wald?" rel="bookmark">Wo bleibt die Nachhaltigkeitsprämie Wald?</a></li>		</ul>
			</div>
	</div>		</div>
	</div>
	<footer role="contentinfo" class="main-row credit-footer-row clearfix dark" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="credit-footer clearfix">
			<div class="credit-foot el-left">
							</div>
							<div class="social-foot el-right">
					<div class="social">
					<a href="mailto:&#105;nfo&#64;f&#111;r&#115;&#116;pr&#97;&#120;&#105;s&#46;d&#101;" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
				</div>
					</div>
	</footer>
			</div>
		</div>
			<div class="toTop"><i class="fa fa-angle-up"></i></div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/source.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/abomb.js'></script>
		<script language="javascript" type="text/javascript">
			var print_data = {"id603":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		              
<script>

                
               jQuery( "" ).insertBefore( "#search-2" );
              </script>

  
 <!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"iqdmitte", // site/domain 
"cp":"forstpraxis_kulturen", // code 
"sv":"in",  
"co":"kommentar", // comment 
"sc":"yes"
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 

            
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60492051","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVA==","queueTime":0,"applicationTime":550,"atts":"GBNYEQ8aHko=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
