
	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<link rel="stylesheet" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/humans.txt"/>
		<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/forstpraxis/static/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/forstpraxis/static/images/favicon/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#509200">
<meta name="msapplication-TileImage" content="/wp-content/themes/forstpraxis/static/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#509200">

		<!-- Google Tag Manager -->
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-M396TR');
		</script>
		<!-- End Google Tag Manager -->

		<!-- AdSetup Start -->
		<script type="text/javascript" id="QMAdSetup" async data-qmconf='{
									"targeting": [
										{"key":"rubrik","values":null,"value":""},
										{"key":"site","values":null,"value":"fp"},
										{"key":"tag","values":null,"value":""},
										{"key":"articleid","values":null,"value":""}
									]
								}' src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js"></script>
		<!-- AdSetup Ende -->
		<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Ponsse und Epec haben den E-Forwarder Ponsse EV1 vorgestellt</title>
<meta name="description" content="Am 17. August haben der finnische Forstmaschinenhersteller Ponsse und sein Tochterunternehmen Epec den elektrisch angetriebenen Forwarder Ponsse EV1 vorgestellt."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Ponsse und Epec haben den E-Forwarder Ponsse EV1 vorgestellt">
<meta property="og:description" content="Am 17. August haben der finnische Forstmaschinenhersteller Ponsse und sein Tochterunternehmen Epec den elektrisch angetriebenen Forwarder Ponsse EV1 vorgestellt.">
<meta property="og:url" content="https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/">
<meta property="og:site_name" content="forstpraxis.de">
<meta property="article:author" content="https://www.facebook.com/oliver.gabriel.923/">
<meta property="article:tag" content="Forstmaschine">
<meta property="article:tag" content="Forwarder">
<meta property="article:tag" content="Ponsse Plc">
<meta property="article:section" content="Holzernte">
<meta property="og:updated_time" content="2022-08-18T10:11:16+02:00">
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277.jpg">
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="1333">
<meta property="og:image:alt" content="Konzept_Forwarder Ponsse EV1">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ponsse und Epec haben den E-Forwarder Ponsse EV1 vorgestellt">
<meta name="twitter:description" content="Am 17. August haben der finnische Forstmaschinenhersteller Ponsse und sein Tochterunternehmen Epec den elektrisch angetriebenen Forwarder Ponsse EV1 vorgestellt.">
<meta name="twitter:creator" content="@OliverGabriel62">
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forstpraxis.de/#person","name":"forstpraxis.de","logo":{"@type":"ImageObject","url":false},"image":{"@type":"ImageObject","url":false}},{"@type":"WebSite","@id":"https://www.forstpraxis.de/#website","url":"https://www.forstpraxis.de","name":"forstpraxis.de","publisher":{"@id":"https://www.forstpraxis.de/#person"},"inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://www.forstpraxis.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#primaryImage","url":"https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#webpage","url":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/","name":"Ponsse und Epec haben den E-Forwarder Ponsse EV1 vorgestellt","datePublished":"2022-08-18T07:00:00+02:00","dateModified":"2022-08-18T10:11:16+02:00","isPartOf":{"@id":"https://www.forstpraxis.de/#website"},"primaryImageOfPage":{"@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#primaryImage"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Ponsse und Epec haben den E-Forwarder Ponsse EV1 vorgestellt","datePublished":"2022-08-18T07:00:00+02:00","dateModified":"2022-08-18T10:11:16+02:00","author":{"@type":"Person","name":"Oliver Gabriel"},"publisher":{"@id":"https://www.forstpraxis.de/#person"},"description":"Am 17. August haben der finnische Forstmaschinenhersteller Ponsse und sein Tochterunternehmen Epec den elektrisch angetriebenen Forwarder Ponsse EV1 vorgestellt.","@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#richSnippet","isPartOf":{"@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#webpage"},"image":{"@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#primaryImage"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forstpraxis.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.forstpraxis.de/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-dlv-lightbox/static/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/styles/style-712d4730d8.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js?ver=1.0.0' id='diemayrei-heftarchiv-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js?ver=1.0.0' id='diemayreiVimeo-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-dlv-lightbox/static/index.js?ver=11272018' id='frontend-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":599082,"token":"29bb956b34","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.forstpraxis.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forstpraxis.de/wp-json/wp/v2/posts/599082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=599082' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Felektro-forwarder-ponsse-ev1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Felektro-forwarder-ponsse-ev1%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Ponsse und Epec haben den E-Forwarder Ponsse EV1 vorgestellt","pagePostType":"post","pagePostType2":"single-post","pageCategory":["holzernte"],"pageAttributes":["forstmaschine","forwarder","ponsse-plc"],"pagePostAuthor":"Oliver Gabriel","pagePostDate":"18. August 2022","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"18","postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync="false" type="text/javascript">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</script>
			</head>
<body class="post-template-default single single-post postid-599082 single-format-standard" data-template="base.twig">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<!-- Start AdSlot 17 Out-of-page -->
<div id='div-gpt-ad-364310162361713456-oop'></div>
<!-- End AdSlot 17 Out-of-page -->
<div class="head-banner">
	<div class="container">
		<div id="superbanner" class="dlv-rek-super">
			<div class="dlv-rek-bill">
			<!-- Start AdSlot 2 Billboard_1 -->
		<div id="div-gpt-ad-364310162361713456-2" class=""></div>
		<!-- End AdSlot 2 -->
		<!-- Start AdSlot 18 Mobile_1 -->
		<div id="div-gpt-ad-364310162361713456-18" class=""></div>
		<!-- End AdSlot 18 -->
	</div>
		</div>
	</div>
</div>

<header class="header">
			<div class="wrapper container">
			<div class="columns topbar is-hidden-touch is-vcentered">
				<div class="column">
					<div class="hdr-logo" role="banner">
						<a class="hdr-logo-link" href="https://www.forstpraxis.de" rel="home">
							<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
						</a>
					</div>
				</div>
				<div class="column is-narrow">
					<div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>				</div>
			</div>

			<div class="columns is-gapless">
				<div class="column">
					<nav class="navbar" role="navigation" aria-label="main navigation">
  <div class="navbar-brand">

    <a class="navbar-item is-hidden-desktop" href="/">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
    </a>
        <a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="navbarBasicExample">
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
    </a>
  </div>
	
  <div id="navbarBasicExample" class="navbar-menu">
		    
			<div class="navbar-start">

				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 menu-item-has-children" target="" href="https://www.forstpraxis.de/forstbranche/">
						ForstBranche
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584088" target="" href="https://www.forstpraxis.de/deutscher-waldpreis/">
									Deutscher Waldpreis
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358" target="" href="https://www.forstpraxis.de/forstbranche/forstpolitik/">
									Forstpolitik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68" target="" href="https://www.forstpraxis.de/forstbranche/forstbetrieb/">
									Forstbetrieb
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26357" target="" href="https://www.forstpraxis.de/forstbranche/ausbildung/">
									Ausbildung
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359" target="" href="https://www.forstpraxis.de/forstbranche/leute/">
									Leute
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572554" target="" href="https://www.forstpraxis.de/newsletter/">
									Newsletter bestellen
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57 menu-item-has-children" target="" href="https://www.forstpraxis.de/forsttechnik/">
						ForstTechnik
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71" target="" href="https://www.forstpraxis.de/forsttechnik/arbeitssicherheit/">
									Arbeitssicherheit
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74" target="" href="https://www.forstpraxis.de/forsttechnik/holztransport/">
									Holztransport
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75" target="" href="https://www.forstpraxis.de/forsttechnik/kulturen/">
									Kulturen
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73" target="" href="https://www.forstpraxis.de/forsttechnik/holzernte/">
									Holzernte
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-item-has-children" target="" href="https://www.forstpraxis.de/holzmarkt/">
						HolzMarkt
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360" target="" href="https://www.forstpraxis.de/holzmarkt/holzindustrie-verbaende/">
									Holzindustrie, -verbände
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66" target="" href="https://www.forstpraxis.de/holzmarkt/holzverkauf-holzpreise/">
									Holzverkauf und Holzpreise
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533945" target="" href="https://www.forstpraxis.de/holzmarkt/holzenergie/">
									Holzenergie
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-has-children" target="" href="https://www.forstpraxis.de/wald-oekologie/">
						WaldÖkologie
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76" target="" href="https://www.forstpraxis.de/wald-oekologie/waldbau/">
									Waldbau
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77" target="" href="https://www.forstpraxis.de/wald-oekologie/waldschutz/">
									Waldschutz
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 menu-item-has-children" target="" href="https://www.forstpraxis.de/baum-und-natur/">
						Baum und Natur
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61" target="" href="https://www.forstpraxis.de/baum-und-natur/baumpflege/">
									Baumpflege
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62" target="" href="https://www.forstpraxis.de/baum-und-natur/naturschutz-landschaftspflege/">
									Naturschutz, Landschaftspflege
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-586814 menu-item-has-children" target="" href="#">
						Abo
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526228" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-fut-abouebersicht">
									Forst & Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526229" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-afz-abouebersicht">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526230" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-dw-abouebersicht">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572555" target="" href="https://www.forstpraxis.de/newsletter/">
									Kostenloser Newsletter
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 menu-item-has-children" target="" href="https://www.forstpraxis.de/service/">
						Service
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26361" target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&utm_source=forstpraxis.de&utm_medium=referral&utm_content=shop-link-header">
									Shop
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-577989" target="" href="https://www.forstpraxis.de/afz-wald/epaper/">
									E-Paper
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26363" target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&channel=Online">
									Mediaservice
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-98" target="" href="https://www.forstpraxis.de/termine/">
									Termine
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83" target="" href="https://www.forstpraxis.de/service/messen/">
									Messen
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-40994" target="" href="https://www.forstpraxis.de/mediathek/">
									Forst-Videos
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26369" target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">
									Kleinanzeige aufgeben
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26432 menu-item-has-children" target="" href="#">
						Zeitschriften
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26435 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift current-post-ancestor current-menu-parent current-post-parent menu-item-26434 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">
									Forst&amp;Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26436 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26433 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/holzkurier/">
									Holzkurier
								</a>
													</div>
					
											</div>
					
				
			</div>

			<div class="navbar-end">
				<div class="navbar-item">
					<a href="/?s=" class="search-icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" data-src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" width="24" data-eio="l"></noscript></a>
				</div>
			</div>

		  </div>
</nav>
				</div>

			</div>
		</div>
	</header>

<div id="content" role="main" class="main-wrapper">

	<div class="wrapper container ">

		<div class="dlv-rek-sky">
    <!-- Start AdSlot 1 Skyscraper -->
  <div id='div-gpt-ad-364310162361713456-1'></div>
  <!-- End AdSlot 1 Skyscraper -->
</div>
		<div class="main-columns columns is-gapless">
			<div class="column is-8-desktop is-9-widescreen">
				<div class="main-content">
						<div class="content-wrapper">
		<article class="post post-type-post text-flow" id="post-599082">
			<div class="featured-image js-lightbox">
				<a class="featured-image-main" href="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277.jpg">
					<img alt="Konzept_Forwarder Ponsse EV1" src="https://www.forstpraxis.de/wp-content/ewww/lazy/placeholder-960x480.png"  data-caption="Außer dem Namen sowie den blauen Felgen und dem blauen Greifer sieht der EV1-Forwarder wie ein normaler Ponsse Buffalo aus
															&nbsp;|&nbsp;
														Konzept_Forwarder Ponsse EV1   Foto: Ponsse" data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-960x480.jpg" data-srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-960x480.jpg 1980w" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-960x480.jpg.webp" data-srcset-webp="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-400x200.jpg.webp 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-550x275.jpg.webp 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-960x480.jpg.webp 1980w"><noscript><img alt="Konzept_Forwarder Ponsse EV1" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-960x480.jpg" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-47595277-960x480.jpg 1980w" data-caption="Außer dem Namen sowie den blauen Felgen und dem blauen Greifer sieht der EV1-Forwarder wie ein normaler Ponsse Buffalo aus
															&nbsp;|&nbsp;
														Konzept_Forwarder Ponsse EV1   Foto: Ponsse" data-eio="l"></noscript>

											<div class="wp-caption-text gallery-caption">Außer dem Namen sowie den blauen Felgen und dem blauen Greifer sieht der EV1-Forwarder wie ein normaler Ponsse Buffalo aus
															&nbsp;|&nbsp;
														Konzept_Forwarder Ponsse EV1   Foto: Ponsse</div>
									</a>
			</div>

			<section class="article-content text-flow is-flow-tiny">
									<a class="tag is-primary no-flow" href="https://www.forstpraxis.de/forsttechnik/holzernte/">Holzernte</a>
				
				<h1 class="article-h1 heading-1">
										Elektrisch: Konzept-Forwarder Ponsse EV1
				</h1>


				<div class="blog-author columns">
											<div class="column is-narrow">
							<a href="/author/oliver-gabriel/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="40" data-src="https://www.forstpraxis.de/wp-content/uploads/20201115_135413-e1611314098523-150x150.jpg" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/20201115_135413-e1611314098523-150x150.jpg.webp" /><noscript><img src="https://www.forstpraxis.de/wp-content/uploads/20201115_135413-e1611314098523-150x150.jpg" width="40" data-eio="l" /></noscript>
							</a>
						</div>
										<div class="column is-size-small">
													<span>Bearbeitet von
							</span>
							<a href="/author/oliver-gabriel/">
								Oliver
								Gabriel
							</a><br/>
						
						<time datetime="2022-08-18 00:00:00">18. August 2022</time>
					</div>
				</div>


									<div class="article-body text-flow">
						
<p>Am 17. August haben der finnische Forstmaschinenhersteller Ponsse und sein Tochterunternehmen Epec einen elektrisch angetriebenen Forwarder vorgestellt. Beim Grundfahrzeug der Konzeptmaschine Ponsse EV1 handelt es sich um den 15-t-Forwarder Ponsse Buffalo. Das ist insofern eine Überraschung, weil allgemein bezweifelt wird, dass sich Forstmaschinen dieser Größenordnung für einen rein elektrischen E-Antrieb eignen. Viel zu aufwendig wäre der mehrfach täglich nötige Austausch der Akkus, die man auch wieder aufladen muss.</p>



<p>Ponsse und Epec sehen das offenbar genauso und rüsten die Maschine darum weiterhin mit einem Dieselmotor aus. Er dient allerdings nur als Antrieb für einen Generator, der das von Valmet Automotiv zugelieferte Batteriesystem mit 31,5 kW Kapazität auflädt.</p>



<h2>Das Herzstück Epec Flow</h2>



<p>Von Epec stammt dagegen das Herzstück des rein elektrischen Antriebsstranges. Er heißt Epec Flow und besteht aus zwei Teilen: Erstens aus der Epec Flow Power Distribution Unit (PDU). Sie verteilt den Strom an Elektromotoren, je einen an der Vorder- und Hinterachse sowie für die für Kranhydraulik. Der zweite Bestandteil von Epec Flow ist die Epec Flow Hybrid Control Unit (HCU), die den elekronischen Antriebsstrang steuert und für einen optimalen Energieverbrauch, eine hohe Produktivität und Benutzerfreundlichkeit sorgt.</p>



<figure class="wp-block-image size-large"><a href="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-E-Forwarder-EV1-02-47595278.jpg"><img width="1418" height="945" src="https://www.forstpraxis.de/wp-content/ewww/lazy/placeholder-1418x945.png" alt="Der Konzept-Forwarder Ponsse EV1" class="wp-image-599093 lazyload"   data-src="https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited.jpg" loading="lazy" data-srcset="https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited.jpg 1418w, https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited-300x200.jpg 300w, https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited-900x600.jpg 900w, https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited-768x512.jpg 768w" data-sizes="auto" /><noscript><img width="1418" height="945" src="https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited.jpg" alt="Der Konzept-Forwarder Ponsse EV1" class="wp-image-599093" srcset="https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited.jpg 1418w, https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited-300x200.jpg 300w, https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited-900x600.jpg 900w, https://www.forstpraxis.de/wp-content/uploads/2022/08/Ponsse-E-Forwarder-EV1-02-47595278-edited-768x512.jpg 768w" sizes="(max-width: 1418px) 100vw, 1418px" data-eio="l" /></noscript></a><figcaption>Foto: Ponsse</figcaption></figure>



<p>In der Konzeptmaschine verwendet Ponsse den Vierzylindemotor, der bereits im Forwardermodell Wisent und im Harvester Beaver verbaut wird. Er ist mit 150 kW deutlich kleiner als der 210-kW-Sechszylinder, der normalerweise im Buffalo seinen Dienst verrichtet. Bei den bisherigen Tests läuft er nur etwa 50 % der Arbeitszeit und springt nur an, wenn der Ladestatus der Batterien auf 40 % fällt. Ponsse-Geschäftsführer Juho Nummela betont allerdings, dass in Zukunft statt des Dieselmotors auch andere Antriebe wie zum Beispiel eine Brennstoffzelle verwendet werden könnten.</p>



<h2>Richtige Richtung</h2>



<p>Gerit Koch vom deutschen Ponsse-Importeur Wahlers Forsttechnik freut sich, dass Ponsse mit EV1 ein Konzept für alternative Forstmaschinenantriebe vorstellt. Er erinnert an die kommenden Abgasnormen, die mit reinen Dieselantrieben nur schwer erfüllt werden können. </p>



<p>Der Firma Epec eröffnet das einen großen Markt. Das Unternehmen hat in den letzten drei Jahren viel Geld und Energie in das elektrische Antriebssystem Epec Flow investiert und plant, es weltweit auch an andere Hersteller als Ponsse zu vermarkten.</p>

													<div class="autor has-text-grey is-italic">
								Oliver Gabriel</div>
											</div>
							</section>
			<section class="article-meta text-flow is-flow-tiny">
				<div class="article-meta">
					<div class="tags are-medium">
						<span class="tag is-primary">Tags</span>
													<a class="tag" href="https://www.forstpraxis.de/tags/forstmaschine/">Forstmaschine</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/forwarder/">Forwarder</a>
													<a class="tag" href="https://www.forstpraxis.de/tags/ponsse-plc/">Ponsse Plc</a>
											</div>
					<div class="tags are-medium">
						<span class="tag is-primary">Kategorien</span>
													<a class="tag" href="https://www.forstpraxis.de/forsttechnik/holzernte/">Holzernte</a>
											</div>
				</div>
			</section>

			<hr/>

			<div class="post-navigation columns">
				<div class="column">
											<a href="https://www.forstpraxis.de/pelletpreise-steigen-auch-im-august-weiter/" class="columns">
							<span class="column is-narrow">
								<img alt="Grafik: DEPI" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="60" data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/DEPI-Preisvergleich-August-2022-47595688.jpg" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/censhare/DEPI-Preisvergleich-August-2022-47595688.jpg.webp"><noscript><img alt="Grafik: DEPI" src="https://www.forstpraxis.de/wp-content/uploads/censhare/DEPI-Preisvergleich-August-2022-47595688.jpg" width="60" data-eio="l"></noscript>
							</span>
							<span class="column">
								Vorheriger Artikel<br/>
								Pelletpreise steigen auch im August weiter
							</span>
						</a>
									</div>
				<div class="column has-text-right">
											<a href="https://www.forstpraxis.de/forstfeuerwehr/" class="columns">
							<span class="column">
								Nächster Artikel<br/>
								Ponsse-Firefighter: Forstfeuerwehr
							</span>
							<span class="column is-narrow">
								<img alt="Foto: Ponsse plc" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="60" data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-Firefighter-46999257.jpg" class="lazyload"><noscript><img alt="Foto: Ponsse plc" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Ponsse-Firefighter-46999257.jpg" width="60" data-eio="l"></noscript>
							</span>
						</a>
									</div>
			</div>

			<hr/>

			<section>
				<div class="crp_related  "><h4 class="heading-3">Auch interessant</h4><ul><li><a href="https://www.forstpraxis.de/ponsse-und-elektromobilitaet/"     class="crp_link post-581461"><span class="crp_title">Ponsse und Elektromobilität</span></a></li><li><a href="https://www.forstpraxis.de/neue-grossmaschinen-bei-ponsse/"     class="crp_link post-597418"><span class="crp_title">Ponsse bringt den Scorpion Giant</span></a></li><li><a href="https://www.forstpraxis.de/spezialtechnik-fuer-waldbrandbekaempfung/"     class="crp_link post-589921"><span class="crp_title">Spezialtechnik für Waldbrandbekämpfung</span></a></li><li><a href="https://www.forstpraxis.de/forstmaschinen-lieferstopp-nach-russland/"     class="crp_link post-595682"><span class="crp_title">Forstmaschinen: Lieferstopp nach Russland</span></a></li><li><a href="https://www.forstpraxis.de/vandalismus-aktivisten-beschadigen-forwarder/"     class="crp_link post-594075"><span class="crp_title">Vandalismus: Naturschützer beschädigen Forwarder der Stadt München</span></a></li></ul><div class="crp_clear"></div></div>
							</section>
		</article>
	</div>
	<!-- /content-wrapper -->
				</div>
			</div>
							<aside class="layout-sidebar column is-3 is-4-desktop is-3-widescreen">
					



  
<div class="sidebar text-flow">
    <!-- Start AdSlot 9 Rectangle_1 -->
    <div id="div-gpt-ad-364310162361713456-9" class="reklabel"></div>
  <!-- End AdSlot 9 -->
  <div id="dlv_hefttitelbox_widget-2" class="widget widget_dlv_hefttitelbox_widget">
	<div class="widget-text dlv-heft-box-widget text-flow is-flow-smaller" style="border-color: #e5e5e5">
		<a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">
			<h4 class="widget-title">Forst&Technik</h4>
		</a>
		<a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/"><img class="dlv-widget-heft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300"><noscript><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300" data-eio="l"></noscript></a>
		<a target="_blank" class="button is-primary is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik/schnupperabo-751?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-fut-sa">Schnupper Angebot</a>
		<a target="_blank" class="button is-secondary is-outlined is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-fut-abouebersicht">Alle Aboangebote</a>
		<svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewbox="0 0 552 432" fill="none">
			<mask id="mask0" mask-type="alpha" maskunits="userSpaceOnUse" x="0" y="0" width="552" height="432">
				<rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"></rect>
			</mask>
			<g mask="url(#mask0)">
				<path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#848484"></path>
				<path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#e5e5e5"></path>
			</g>
		</svg>
	</div>
</div>
  <div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 --></div></div><div id="mo_oauth_widget-2" class="widget widget_mo_oauth_widget">			<a href="https://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	            <h4 class="widget-title left">Anmeldung</h4>
            <!--<a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#fff;text-decoration: none; font-size: 18px;" class="vc_general vc_btn3 vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green"><div style="text-align:center;">Anmelden</div></a>-->
            <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-src="/wp-content/uploads/2017/07/login.png" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/login.png"  data-eio="l"></noscript></a>
            			
			</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.deutscher-waldpreis.de/" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deutscher Waldpreis" data-src="/wp-content/uploads/logo-dwp-1.png" class="lazyload" /><noscript><img src="/wp-content/uploads/logo-dwp-1.png" alt="Deutscher Waldpreis" data-eio="l" /></noscript></a>
<br /></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 --></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Newsletter</h4><div class="textwidget custom-html-widget"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 85'%3E%3C/svg%3E" width="300" height="85" data-src="/wp-content/uploads/newsletter-box.jpg" loading="lazy" class="lazyload"><noscript><img src="/wp-content/uploads/newsletter-box.jpg" width="300" height="85" data-eio="l"></noscript>
<div class="newsletter-widget" style="background-color: #6f5137; padding: 1rem;">
<style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{var validmail = new RegExp("^[a-zA-Z0-9_.-]+@[a-zA-Z0-9_.-]+.[a-zA-Z0-9]{2,13}$");var value = document.getElementById("fa_5").getElementsByTagName("input")[0].value;if(value && !validmail.test(value)) throw "Bitte füllen Sie das Pflichtfeld aus.";if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "Bitte füllen Sie das Pflichtfeld aus.";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="209" type="hidden" /><input name="optinsetup_code"  value="4Tfqm" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
	<div class="text-flow">
		<p style="font-weight:bold;font-size:14px;">Willkommen beim forstpraxis-Newsletter!</p>
		<p>
Melden Sie sich jetzt für den kostenlosen forstpraxis-Newsletter an! Wir informieren Sie regelmäßig über die Topthemen.</p></div>
	<div id="fa_5" class="element mandatory"><div class="validation">Bitte füllen Sie das Pflichtfeld aus.</div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" style="color: #000000;" /></div></div><div style="font-size:12px;">Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;" rel="noopener">Datenschutzhinweise</a> zur Kenntnis genommen.<br></div><div id="fa_6" class="element"><button type="submit">Kostenlos bestellen!</button></div><!-- END ELEMENTS -->
</div></form>
</div></div></div>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="widget dlv-vimeo-widget">
  <h4 class="widget-title">Forstpraxis TV</h4>
  <div id="tvBox" class="tv-box">
    <div id="videoPlayer" class="tv-player"></div>
    <ul id="videoListRight" class="tv-list">
        
		          <li style="margin-top: 0px;">
          <a href="https://vimeo.com/730929177">DLV_Deutscher_Waldpreis_Schirmherr_Cem_Özdemir_20220714.mp4</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/729915046">Deutscher_Waldpreis_Nachhaltigkeit_Braunschweig_20220621.mp4</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/726944677">SCA testet 80-t-Holzlaster mit E-Antrieb</a>
        </li>
          </ul>
    <p class="tv-more">
      <a class="read-more" href="/mediathek">weitere Videos</a>
    </p>
  </div>
</div>
<div id="text-2" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget-termine"><h4 class="widget-title">Termine</h4><div><a href="/termine"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/uploads/2017/07/kalender_small.jpg" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/kalender_small.jpg" data-eio="l"></noscript></a></div><div class="box-content"><ul><li><a href="/termine">19.08.2022 - 20.08.2022<br><span class="has-text-weight-bold">Future Forest Forum</span></a></li><li><a href="/termine">22.08.2022 - 16.09.2022<br><span class="has-text-weight-bold">Lehrgang „Staatlich anerkannte Waldpädagogin/ Staatlich anerkannter Waldpädagoge“</span></a></li><li><a href="/termine">25.08.2022<br><span class="has-text-weight-bold">Lehrgang im Bereich forstlicher Wegebau – Brücken und Durchlässe</span></a></li></ul></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p><code></code></p>
</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">Kleinanzeigen Forst&#038;Technik</h4><div class="textwidget custom-html-widget"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17" target="blank" class="button is-fullwidth is-primary" rel="noopener">Kleinanzeige aufgeben</a></div></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Meist gelesen</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.forstpraxis.de/brennholzpreise-deutlich-gestiegen/" class="wpp-post-title" target="_self">Brennholzpreise deutlich gestiegen</a>
</li>
<li>
<a href="https://www.forstpraxis.de/pellets-werden-nicht-guenstiger/" class="wpp-post-title" target="_self">Pellets werden nicht günstiger &#8211; plus 80 % gegenüber Vorjahr</a>
</li>
<li>
<a href="https://www.forstpraxis.de/pelletpreis-ueber-500-euro-energiekrise-treibt-nachfrage-nach-pelletheizungen/" class="wpp-post-title" target="_self">Pelletpreis über 500 Euro – Energiekrise treibt Nachfrage nach Pelletheizungen</a>
</li>
<li>
<a href="https://www.forstpraxis.de/kleines-einmaleins-des-borkenkaefers/" class="wpp-post-title" target="_self">Kleines Einmaleins des Borkenkäfers</a>
</li>
</ul>

</div>
<div id="landecht_widget-9" class="widget landecht_widget"><h4 class="widget-title">DLV SHOP PRODUKTE</h4><div><div class="shopProdImage"><a target="blank" href="https://forstpraxis.dlv-shop.de/das-1x1-der-baumkontrolle-2166?utm_campaign=buch-fp-buch-1-mal-1-baumkontrolle&utm_source=fp-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/d/a/das_1x1_der_baumkontrolle.png" /><noscript><img border="0" class="shopImage" src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/d/a/das_1x1_der_baumkontrolle.png" data-eio="l" /></noscript></a></div><div class="shopTitle"><a target="blank" href="https://forstpraxis.dlv-shop.de/das-1x1-der-baumkontrolle-2166?utm_campaign=buch-fp-buch-1-mal-1-baumkontrolle&utm_source=fp-webseite&utm_medium=rc-produktbox"><strong>Das 1x1 der Baumkontrolle</strong></a><br /><br /></div><div style="clear: both"></div></div></div><div id="agrajo_jbc_widget-2" class="widget widget_agrajo_jbc_widget"><script src="/wp-content/plugins/agrajo-jobsbycategory/assets/js/agrajo.js"></script>
<div style="border: 1px solid #4a773c; padding: 0px; margin: 10px 0px; background: #fff;max-width: 300px">
    <style type="text/css">
        #agrajo-widget-logo{width: 95px;margin-right: 5px;}
        #tickerAgrajo { font-size: 12px; background:#fff; color: white; }
        #tickerAgrajo ul li { padding: 0px 10px 5px 0px; }
        #tickerAgrajo ul { margin: 10px; padding: 0px; }
        #agrajo-widget-input{
            background-repeat: no-repeat;
            background-size: 22px;
            background-position: 10px 50%;
            background-image: url("/wp-content/plugins/agrajo-jobsbycategory/assets/images/search.svg");
            border: 1px solid #d4d4d4;
            width: 100%;
            font-size: 12px;
            padding: 10px 15px 10px 44px;
            font-weight: normal;
        }
        #agrajo-widget-submit, .jobs-by-category-head{
            background-color: #4a773c;
            color:#fff;
            border:none;
            width: 100%;
            text-align: center;
            text-transform: uppercase;
            margin-top: 15px;
            font-weight: 500;
            cursor: pointer;
        }
        .jw_submit{
        padding: 15px 30px;
        }
    </style>
  <div style="margin-top: 15px;">
    <a style="display: block;text-align: center" target="_blank" href="https://www.agrajo.com/?utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=logo-link">
        <img style="display: inline-block" id="agrajo-widget-logo" src="/wp-content/plugins/agrajo-jobsbycategory/assets/images/logo.svg" />
    </a>
  </div>
  <div style="clear: both"></div>
  <div style="margin: 15px">
    <div id="tickerAgrajoBc" style="display: block; position: relative; overflow: hidden;">
      <div class="innerWrap" style="height: 520px;overflow: hidden"><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://www.agrajo.com/job/forstwirtinnen-forstwirte-wmd-im-raum-storkow-mark-24383?&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Bundesanstalt für Immobilienaufgaben (BImA)
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirtinnen / Forstwirte (w/m/d) im Raum Storkow (Mark)
                </div>
                <div style="font-size: 12px;">
                Storkow (Mark) - 12.08.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://www.agrajo.com/job/leitung-der-abteilung-landeswaldbewirtschaftung-im-landesbetrieb-forst-brandenburg-mwd-23126?&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Ministerium für Landwirtschaft, Umwelt und Klimaschutz des Landes Brandenburg
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Leitung der Abteilung Landeswaldbewirtschaftung im Landesbetrieb Forst Brandenburg (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Potsdam - 14.08.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://www.agrajo.com/job/forstwirtin-forstwirt-wmd-im-raum-gross-glienicke-24448?&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Bundesanstalt für Immobilienaufgaben (BImA)
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Forstwirtin / Forstwirt (w/m/d) im Raum Groß Glienicke
                </div>
                <div style="font-size: 12px;">
                Potsdam - 16.08.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://www.agrajo.com/job/baumkontrolleurinnen-mwd-24378?&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Stadt Ludwigshafen
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Baumkontrolleur*innen (m/w/d)
                </div>
                <div style="font-size: 12px;">
                Ludwigshafen am Rhein - 12.08.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://www.agrajo.com/job/leitung-mwd-des-forstamtes-21241?&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Stadt Biberach an der Riß
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Leitung (m/w/d) des Forstamtes
                </div>
                <div style="font-size: 12px;">
                Biberach an der Riß - 28.07.2022
                </div>
            </a>
          </div><div class="list aj-job-item" style="height: 130px">
            <a target="_blank" style="color: #5a5a5a;text-decoration: none;" href="https://www.agrajo.com/job/sachbearbeiterin-sachbearbeiter-wmd-der-liegenschaftsverwaltung-23398?&utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=stellenteaser">
                <div style="color: #4a773c; font-size: 12px;font-weight: 500">
                Bundesanstalt für Immobilienaufgaben (BImA)
                </div>
                <div style="font-size: 14px;font-weight: bold;line-height: 18px;margin-bottom: 5px">
                Sachbearbeiterin / Sachbearbeiter (w/m/d) in der Liegenschaftsverwaltung
                </div>
                <div style="font-size: 12px;">
                Weißkeißel - 07.08.2022
                </div>
            </a>
          </div></div>
    </div>
    <div class="inputs">
      <form target="_blank" action="https://stellenmarkt.agrajo.com/suchergebnis?utm_campaign=job-des-monats&utm_source=fp-webseite&utm_medium=searchbox" method="post">
        <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
        <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
      </form>
    </div>
  </div>
</div></div>
</div>
				</aside>
			
		</div>

	</div>

</section>

	<div class="aboshop">
  <div class="container has-text-centered">
    <div class="columns">
      <div class="column">
              </div>
    </div>
  </div>
</div>

<footer class="footer">
  
  <div class="container">
    <div class="columns">
      <div class="column widget-area">
                  <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" rel="noopener" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" rel="noopener" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Neueste Beiträge</h4>
		<ul>
											<li>
					<a href="https://www.forstpraxis.de/seppi-cut-control/">Seppi Cut Control: Tiefenbegrenzer für den Mulcher</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/forstfeuerwehr/">Ponsse-Firefighter: Forstfeuerwehr</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/elektro-forwarder-ponsse-ev1/" aria-current="page">Elektrisch: Konzept-Forwarder Ponsse EV1</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/pelletpreise-steigen-auch-im-august-weiter/">Pelletpreise steigen auch im August weiter</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/mondi-verkauft-papierfabrik-in-russland/">Mondi verkauft Papierfabrik in Russland</a>
									</li>
					</ul>

		</div>
              </div>
    </div>
  </div>
</footer>

<div class="footer-bar">
  <div class="container">
    <div class="columns">
      <div class="column">
        <p class="is-size-small">
          &copy; 2022 dlv Deutscher Landwirtschaftsverlag GmbH
        </p>
      </div>
      <div class="column is-narrow">
        <div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>      </div>
    </div>
  </div>
</div>
	<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/scripts/index-847c4e6bf5.js?ver=1.0.0' id='index-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body></html>
