
	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="de-DE" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<link rel="stylesheet" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/humans.txt"/>
		<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/forstpraxis/static/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/forstpraxis/static/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/forstpraxis/static/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/forstpraxis/static/images/favicon/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#509200">
<meta name="msapplication-TileImage" content="/wp-content/themes/forstpraxis/static/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#509200">

		<!-- Google Tag Manager -->
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-M396TR');
		</script>
		<!-- End Google Tag Manager -->

		<!-- AdSetup Start -->
		<script type="text/javascript" id="QMAdSetup" async data-qmconf='{
									"targeting": [
										{"key":"rubrik","values":null,"value":""},
										{"key":"site","values":null,"value":"fp"},
										{"key":"tag","values":null,"value":""},
										{"key":"articleid","values":null,"value":""}
									]
								}' src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js"></script>
		<!-- AdSetup Ende -->
		<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Dr. Thomas Böckmann 60 Jahre - forstpraxis.de</title>
<meta name="description" content="Dr. Thomas Böckmann hat am 18. Juli 2021 das 60. Lebensjahr vollendet. Dr. Böckmann leitet seit April 2020 die Nordwestdeutsche Forstliche Versuchsanstalt (NW-FVA) als Nachfolger von Prof. Dr. Hermann Spellmann."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Dr. Thomas Böckmann 60 Jahre - forstpraxis.de">
<meta property="og:description" content="Dr. Thomas Böckmann hat am 18. Juli 2021 das 60. Lebensjahr vollendet. Dr. Böckmann leitet seit April 2020 die Nordwestdeutsche Forstliche Versuchsanstalt (NW-FVA) als Nachfolger von Prof. Dr. Hermann Spellmann.">
<meta property="og:url" content="https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/">
<meta property="og:site_name" content="forstpraxis.de">
<meta property="article:author" content="https://www.facebook.com/forstpraxis">
<meta property="article:section" content="Leute">
<meta property="og:updated_time" content="2021-07-07T09:05:23+02:00">
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-938x600.jpg">
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-938x600.jpg">
<meta property="og:image:width" content="938">
<meta property="og:image:height" content="600">
<meta property="og:image:alt" content="Dr. Thomas Böckmann">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dr. Thomas Böckmann 60 Jahre - forstpraxis.de">
<meta name="twitter:description" content="Dr. Thomas Böckmann hat am 18. Juli 2021 das 60. Lebensjahr vollendet. Dr. Böckmann leitet seit April 2020 die Nordwestdeutsche Forstliche Versuchsanstalt (NW-FVA) als Nachfolger von Prof. Dr. Hermann Spellmann.">
<meta name="twitter:creator" content="@forstpraxis_de">
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-938x600.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forstpraxis.de/#person","name":"forstpraxis.de","logo":{"@type":"ImageObject","url":false},"image":{"@type":"ImageObject","url":false}},{"@type":"WebSite","@id":"https://www.forstpraxis.de/#website","url":"https://www.forstpraxis.de","name":"forstpraxis.de","publisher":{"@id":"https://www.forstpraxis.de/#person"},"inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://www.forstpraxis.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#primaryImage","url":"https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS.jpg","width":2048,"height":1310},{"@type":"WebPage","@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#webpage","url":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/","name":"Dr. Thomas B\u00f6ckmann 60 Jahre - forstpraxis.de","datePublished":"2021-07-18T08:00:00+02:00","dateModified":"2021-07-07T09:05:23+02:00","isPartOf":{"@id":"https://www.forstpraxis.de/#website"},"primaryImageOfPage":{"@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#primaryImage"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Dr. Thomas B\u00f6ckmann 60 Jahre - forstpraxis.de","datePublished":"2021-07-18T08:00:00+02:00","dateModified":"2021-07-07T09:05:23+02:00","author":{"@type":"Person","name":"J\u00f6rg Fischer"},"publisher":{"@id":"https://www.forstpraxis.de/#person"},"description":"Dr. Thomas B\u00f6ckmann hat am 18. Juli 2021 das 60. Lebensjahr vollendet. Dr. B\u00f6ckmann leitet seit April 2020 die Nordwestdeutsche Forstliche Versuchsanstalt (NW-FVA) als Nachfolger von Prof. Dr. Hermann Spellmann.","@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#richSnippet","isPartOf":{"@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#webpage"},"image":{"@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#primaryImage"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forstpraxis.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.forstpraxis.de/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-dlv-lightbox/static/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/styles/style-712d4730d8.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js?ver=1.0.0' id='diemayrei-heftarchiv-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js?ver=1.0.0' id='diemayreiVimeo-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-dlv-lightbox/static/index.js?ver=11272018' id='frontend-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":588607,"token":"687a777e68","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.forstpraxis.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forstpraxis.de/wp-json/wp/v2/posts/588607" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=588607' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fdr-thomas-boeckmann-60-jahre-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fdr-thomas-boeckmann-60-jahre-2%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Dr. Thomas Böckmann 60 Jahre - forstpraxis.de","pagePostType":"post","pagePostType2":"single-post","pageCategory":["leute"],"pagePostAuthor":"Jörg Fischer","pagePostDate":"18. Juli 2021","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"18","postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync="false" type="text/javascript">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</script>
	</head>
</html>
	</head>
<body class="post-template-default single single-post postid-588607 single-format-standard" data-template="base.twig">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<!-- Start AdSlot 17 Out-of-page -->
<div id='div-gpt-ad-364310162361713456-oop'></div>
<!-- End AdSlot 17 Out-of-page -->
<div class="head-banner">
	<div class="container">
		<div id="superbanner" class="dlv-rek-super">
			<div class="dlv-rek-bill">
			<!-- Start AdSlot 2 Billboard_1 -->
		<div id="div-gpt-ad-364310162361713456-2" class=""></div>
		<!-- End AdSlot 2 -->
		<!-- Start AdSlot 18 Mobile_1 -->
		<div id="div-gpt-ad-364310162361713456-18" class=""></div>
		<!-- End AdSlot 18 -->
	</div>
		</div>
	</div>
</div>

<header class="header">
			<div class="wrapper container">
			<div class="columns topbar is-hidden-touch is-vcentered">
				<div class="column">
					<div class="hdr-logo" role="banner">
						<a class="hdr-logo-link" href="https://www.forstpraxis.de" rel="home">
							<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
						</a>
					</div>
				</div>
				<div class="column is-narrow">
					<div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>				</div>
			</div>

			<div class="columns is-gapless">
				<div class="column">
					<nav class="navbar" role="navigation" aria-label="main navigation">
  <div class="navbar-brand">
    <a class="navbar-item is-hidden-desktop" href="/">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="forstpraxis.de" data-src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/forstpraxis-logo.png" alt="forstpraxis.de" data-eio="l"></noscript>
    </a>

    <a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="navbarBasicExample">
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
      <span aria-hidden="true"></span>
    </a>
  </div>
	
  <div id="navbarBasicExample" class="navbar-menu">
		    
			<div class="navbar-start">

				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56 menu-item-has-children" target="" href="https://www.forstpraxis.de/forstbranche/">
						ForstBranche
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584088" target="" href="https://www.forstpraxis.de/deutscher-waldpreis/">
									Deutscher Waldpreis
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358" target="" href="https://www.forstpraxis.de/forstbranche/forstpolitik/">
									Forstpolitik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68" target="" href="https://www.forstpraxis.de/forstbranche/forstbetrieb/">
									Forstbetrieb
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26357" target="" href="https://www.forstpraxis.de/forstbranche/ausbildung/">
									Ausbildung
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26359" target="" href="https://www.forstpraxis.de/forstbranche/leute/">
									Leute
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572554" target="" href="https://www.forstpraxis.de/newsletter/">
									Newsletter bestellen
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 menu-item-has-children" target="" href="https://www.forstpraxis.de/forsttechnik/">
						ForstTechnik
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71" target="" href="https://www.forstpraxis.de/forsttechnik/arbeitssicherheit/">
									Arbeitssicherheit
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74" target="" href="https://www.forstpraxis.de/forsttechnik/holztransport/">
									Holztransport
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75" target="" href="https://www.forstpraxis.de/forsttechnik/kulturen/">
									Kulturen
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73" target="" href="https://www.forstpraxis.de/forsttechnik/holzernte/">
									Holzernte
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63 menu-item-has-children" target="" href="https://www.forstpraxis.de/holzmarkt/">
						HolzMarkt
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360" target="" href="https://www.forstpraxis.de/holzmarkt/holzindustrie-verbaende/">
									Holzindustrie, -verbände
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66" target="" href="https://www.forstpraxis.de/holzmarkt/holzverkauf-holzpreise/">
									Holzverkauf und Holzpreise
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533945" target="" href="https://www.forstpraxis.de/holzmarkt/holzenergie/">
									Holzenergie
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-has-children" target="" href="https://www.forstpraxis.de/wald-oekologie/">
						WaldÖkologie
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76" target="" href="https://www.forstpraxis.de/wald-oekologie/waldbau/">
									Waldbau
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77" target="" href="https://www.forstpraxis.de/wald-oekologie/waldschutz/">
									Waldschutz
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 menu-item-has-children" target="" href="https://www.forstpraxis.de/baum-und-natur/">
						Baum und Natur
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61" target="" href="https://www.forstpraxis.de/baum-und-natur/baumpflege/">
									Baumpflege
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62" target="" href="https://www.forstpraxis.de/baum-und-natur/naturschutz-landschaftspflege/">
									Naturschutz, Landschaftspflege
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-586814 menu-item-has-children" target="" href="#">
						Abo
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526228" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-fut-abouebersicht">
									Forst & Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526229" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-afz-abouebersicht">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-526230" target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=navigation&utm_campaign=abo-dw-abouebersicht">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-572555" target="" href="https://www.forstpraxis.de/newsletter/">
									Kostenloser Newsletter
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 menu-item-has-children" target="" href="https://www.forstpraxis.de/service/">
						Service
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26361" target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&utm_source=forstpraxis.de&utm_medium=referral&utm_content=shop-link-header">
									Shop
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-577989" target="" href="https://www.forstpraxis.de/afz-wald/epaper/">
									E-Paper
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26363" target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&channel=Online">
									Mediaservice
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-98" target="" href="https://www.forstpraxis.de/termine/">
									Termine
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83" target="" href="https://www.forstpraxis.de/service/messen/">
									Messen
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-40994" target="" href="https://www.forstpraxis.de/mediathek/">
									Forst-Videos
								</a>
															<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26369" target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">
									Kleinanzeige aufgeben
								</a>
															<a class="navbar-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-541523" target="" href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">
									forstpraxis T-Shirts &#038; Co
								</a>
													</div>
					
											</div>
					
				
											<div class="navbar-item has-dropdown is-hoverable">
					
					<a class="navbar-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-26432 menu-item-has-children" target="" href="#">
						Zeitschriften
					</a>

											<div class="navbar-dropdown">
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26435 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">
									AFZ-DerWald
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26434 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">
									Forst&amp;Technik
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26436 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">
									Deutscher Waldbesitzer
								</a>
															<a class="navbar-item  menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-26433 menu-item-has-children" target="" href="https://www.forstpraxis.de/zeitschrift/holzkurier/">
									Holzkurier
								</a>
													</div>
					
											</div>
					
				
			</div>

			<div class="navbar-end">
				<div class="navbar-item">
					<a href="/?s=" class="search-icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" data-src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-search-white.svg" width="24" data-eio="l"></noscript></a>
				</div>
			</div>

		  </div>
</nav>
				</div>

			</div>
		</div>
	</header>

<div id="content" role="main" class="main-wrapper">

	<div class="wrapper container ">

		<div class="dlv-rek-sky">
    <!-- Start AdSlot 1 Skyscraper -->
  <div id='div-gpt-ad-364310162361713456-1'></div>
  <!-- End AdSlot 1 Skyscraper -->
</div>
		<div class="main-columns columns is-gapless">
			<div class="column is-8-desktop is-9-widescreen">
				<div class="main-content">
						<div class="content-wrapper">
		<article class="post post-type-post text-flow" id="post-588607">
			<div class="featured-image js-lightbox">
				<a class="featured-image-main" href="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS.jpg">
					<img alt="Foto: Privat" src="https://www.forstpraxis.de/wp-content/ewww/lazy/placeholder-960x480.png"  data-caption="Dr. Thomas Böckmann
															&nbsp;|&nbsp;
														Foto: Privat" data-src="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-960x480.jpg" data-srcset="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-960x480.jpg 1980w" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-960x480.jpg.webp" data-srcset-webp="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-400x200.jpg.webp 260w, https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-550x275.jpg.webp 600w, https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-960x480.jpg.webp 1980w"><noscript><img alt="Foto: Privat" src="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-960x480.jpg" srcset="https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-400x200.jpg 260w, https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-550x275.jpg 600w, https://www.forstpraxis.de/wp-content/uploads/Thomas-Boeckmann-ZS-960x480.jpg 1980w" data-caption="Dr. Thomas Böckmann
															&nbsp;|&nbsp;
														Foto: Privat" data-eio="l"></noscript>

											<div class="wp-caption-text gallery-caption">Dr. Thomas Böckmann
															&nbsp;|&nbsp;
														Foto: Privat</div>
									</a>
			</div>

			<section class="article-content text-flow is-flow-tiny">
									<a class="tag is-primary no-flow" href="https://www.forstpraxis.de/forstbranche/leute/">Leute</a>
				
				<h1 class="article-h1 heading-1">
										Dr. Thomas Böckmann 60 Jahre
				</h1>


				<div class="blog-author columns">
											<div class="column is-narrow">
							<a href="/author/joerg-fischer/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="40" data-src="https://www.forstpraxis.de/wp-content/uploads/2021/01/71799849_998563753824584_7368210966896443392_n-e1611303832586-150x150.jpg" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.forstpraxis.de/wp-content/uploads/2021/01/71799849_998563753824584_7368210966896443392_n-e1611303832586-150x150.jpg.webp" /><noscript><img src="https://www.forstpraxis.de/wp-content/uploads/2021/01/71799849_998563753824584_7368210966896443392_n-e1611303832586-150x150.jpg" width="40" data-eio="l" /></noscript>
							</a>
						</div>
										<div class="column is-size-small">
													<span>Bearbeitet von
							</span>
							<a href="/author/joerg-fischer/">
								Jörg
								Fischer
							</a><br/>
						
						<time datetime="2021-07-18 11:21:00">18. Juli 2021</time>
					</div>
				</div>


									<div class="article-body text-flow">
						
<p><strong>Dr. Thomas Böckmann hat am 18. Juli 2021 das 60. Lebensjahr vollendet. Dr. Böckmann leitet seit April 2020 die Nordwestdeutsche Forstliche Versuchsanstalt (NW-FVA) als Nachfolger von Prof. Dr. Hermann Spellmann.</strong></p>



<p>Dr. Böckmann wurde 1961 in Vechta geboren. Nach Ableistung des Grundwehrdienstes beim Heer in Achim/Verden, begann er 1982 das Studium der Forstwissenschaften an der Georg-August-Universität in Göttingen, studierte zwischendurch an der Australian National University in Canberra, bevor er 1987 das Studium in Göttingen als Diplom-Forstwirt abschloss. Anschließend arbeitete und lehrte er bis 1991 am Institut für Forsteinrichtung und Ertragskunde ebenfalls in Göttingen und wurde mit einer Dissertation zum Thema „Wachstum und Ertrag der Winterlinde in Niedersachsen und Nordhessen“ promoviert.</p>



<p>Es folgte ein Jahr Entwicklungshilfeconsulting und Einsatz als Kurzzeitexperte bei der Deutschen Gesellschaft für Technische Zusammenarbeit GmbH (GTZ). 1992 begann er das Forstliche Referendariat in der Niedersächsischen Landesforstverwaltung, welches er mit dem Staatsexamen 1994 erfolgreich abschloss.</p>



<p>Mit der kurzfristig später erfolgten Übernahme als Forstbeamter der Niedersächsischen Landesforsten wurde Böckmann als Forsteinrichter zum Niedersächsischen Forstplanungsamt nach Wolfenbüttel versetzt. Maßgeblich beteiligt war er hier an der Entwicklung und Konzeption eines neuen EDV-gestützten Forsteinrichtungsverfahrens für die niedersächsischen Landesforsten. 2001 übernahm er die Leitung der Inspektion Forsteinrichtung/Waldökologie und blieb dies auch in Personalunion, als er 2006 Leiter des Niedersächsischen Forstplanungsamts wurde.</p>



<p>Nebenbei war er zwischenzeitlich, von 2001 bis 2003, Vertreter der forstlichen Praxis im EU-Projekt „Implementation of Forest Growth Models in Forest Management“ mit forstwissenschaftlichen Forschungsanstalten aus acht europäischen Ländern.</p>



<p>Als Leiter des Forstplanungsamtes war er nicht nur Mitglied der erweiterten Betriebsleitung der Niedersächsischen Landesforsten, sondern auch in verschiedenen landesweiten Arbeitsgruppen zu unterschiedlichen waldbaulichen, betrieblichen und strategischen Themenstellungen. Zudem unterstützte Böckmann diverse projektbegleitende Arbeitsgruppen bei der Nordwestdeutschen Forstlichen Versuchsanstalt</p>



<p>Über 14 Jahre war er für die Umsetzung der Methoden und Ergebnisse im Bereich Waldbau, Waldinventur, Forst- und Naturschutzplanung in den NLF und im betreuten Genossenschaftswald zuständig. Unter seiner Leitung wurden die Landeswälder von Schleswig-Holstein und Hamburg neu eingerichtet und die Standortkartierung in den NLF vollendet.</p>



<h2>Böckmann übernimmt Leitung der NW-FVA</h2>



<p>Mit der Übernahme der Leitung der Nordwestdeutschen Forstlichen Versuchsanstalt in Göttingen zum 1. April 2020 stellte sich Thomas Böckmann beruflich, fachlich und persönlich neuen Herausforderungen. Wie sein Vorgänger, Gründungsdirektor Prof. Dr. Hermann Spellmann, übernahm er einerseits die Funktion des Direktors der Vier-Länder-Anstalt mit ihren fünf Abteilungen, anderseits die Leitung der Abteilung Waldwachstum. Der persönliche Anreiz für seine Bewerbung war, die Schnittstelle des wissenschaftlichen Versuchswesens zur forstlichen Praxis durch Entscheidungsunterstützung, Wissenstransfer und gern auch den Diskurs mit gesellschaftlichen Gruppen zu bedienen.</p>



<p>Das länderübergreifende Team der NW-FVA aus 200 Wissenschaftlern und Praktikern erarbeitet für privaten, kommunalen Waldbesitz, die Landesforstbetriebe und die Politik wichtige Ratschläge, Entscheidungshilfen und Zukunftsperspektiven. Aktuell stehen die Arbeiten zur Anpassung der Wälder an den Klimawandel, die Kohlenstoffspeicherung in Wäldern, die Weiterentwicklung der langfristigen ökologischen Waldentwicklung, die Entwicklung neuer Wege zu einem effizienten Waldnaturschutz und die Sicherung der Rohholzversorgung im Fokus.</p>



<p>Dr. Thomas Böckmann hat am 18. Juli das 60. Lebensjahr vollendet. Die Kolleginnen und Kollegen gratulieren ihm sehr herzlich und wünschen ihm alles erdenklich Gute, besonders Gesundheit.</p>



<p class="has-text-align-right"><em>Heinz-Werner Streletzki</em></p>

											</div>
							</section>
			<section class="article-meta text-flow is-flow-tiny">
				<div class="article-meta">
					<div class="tags are-medium">
						<span class="tag is-primary">Tags</span>
											</div>
					<div class="tags are-medium">
						<span class="tag is-primary">Kategorien</span>
													<a class="tag" href="https://www.forstpraxis.de/forstbranche/leute/">Leute</a>
											</div>
				</div>
			</section>

			<hr/>

			<div class="post-navigation columns">
				<div class="column">
											<a href="https://www.forstpraxis.de/berliner-forsten-und-1-fc-union-starten-projekt-waldmeister/" class="columns">
							<span class="column is-narrow">
								<img alt="Foto: FCU" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="60" data-src="https://www.forstpraxis.de/wp-content/uploads/censhare/Waldmeistertrikot-Berlin-47229715.jpg" class="lazyload"><noscript><img alt="Foto: FCU" src="https://www.forstpraxis.de/wp-content/uploads/censhare/Waldmeistertrikot-Berlin-47229715.jpg" width="60" data-eio="l"></noscript>
							</span>
							<span class="column">
								Vorheriger Artikel<br/>
								Berliner Forsten und 1. FC Union starten Projekt „Waldmeister“
							</span>
						</a>
									</div>
				<div class="column has-text-right">
									</div>
			</div>

			<hr/>

			<section>
				<div class="crp_related  "><h4 class="heading-3">Auch interessant</h4><ul><li><a href="https://www.forstpraxis.de/prof-dr-gisela-jahn-100-jahre/"     class="crp_link post-577079"><span class="crp_title">Prof. Dr. Gisela Jahn 100 Jahre</span></a></li><li><a href="https://www.forstpraxis.de/prof-dr-heinz-butin-verstorben/"     class="crp_link post-585672"><span class="crp_title">Prof. Dr. Heinz Butin verstorben</span></a></li><li><a href="https://www.forstpraxis.de/frauen-im-forstbereich-tagten-in-goettingen/"     class="crp_link post-579492"><span class="crp_title">Frauen im Forstbereich tagten in Göttingen</span></a></li><li><a href="https://www.forstpraxis.de/waldbau-peter-wollborn-in-ruhestand-verabschiedet/"     class="crp_link post-576383"><span class="crp_title">Peter Wollborn im Ruhestand</span></a></li><li><a href="https://www.forstpraxis.de/steven-doerr-neuer-mitarbeiter-bei-der-agdw-fuer-forstwirtschaft/"     class="crp_link post-575593"><span class="crp_title">Steven Dörr neuer Mitarbeiter bei der AGDW für Forstwirtschaft</span></a></li></ul><div class="crp_clear"></div></div>
							</section>
		</article>
	</div>
	<!-- /content-wrapper -->
				</div>
			</div>
							<aside class="layout-sidebar column is-3 is-4-desktop is-3-widescreen">
					



  
<div class="sidebar text-flow">
    <!-- Start AdSlot 9 Rectangle_1 -->
    <div id="div-gpt-ad-364310162361713456-9" class="reklabel"></div>
  <!-- End AdSlot 9 -->
  <div id="dlv_hefttitelbox_widget-2" class="widget widget_dlv_hefttitelbox_widget">
	<div class="widget-text dlv-heft-box-widget text-flow is-flow-smaller" style="border-color: #e5e5e5">
		<a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">
			<h4 class="widget-title">Forst&Technik</h4>
		</a>
		<a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/"><img class="dlv-widget-heft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300"><noscript><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300" data-eio="l"></noscript></a>
		<a target="_blank" class="button is-primary is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik/schnupperabo-751?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-fut-sa">Schnupper Angebot</a>
		<a target="_blank" class="button is-secondary is-outlined is-fullwidth" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-fut-abouebersicht">Alle Aboangebote</a>
		<svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewbox="0 0 552 432" fill="none">
			<mask id="mask0" mask-type="alpha" maskunits="userSpaceOnUse" x="0" y="0" width="552" height="432">
				<rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"></rect>
			</mask>
			<g mask="url(#mask0)">
				<path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#848484"></path>
				<path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#e5e5e5"></path>
			</g>
		</svg>
	</div>
</div>
  <div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 --></div></div><div id="mo_oauth_widget-2" class="widget widget_mo_oauth_widget">			<a href="https://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://www.forstpraxis.de' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	            <h4 class="widget-title left">Anmeldung</h4>
            <!--<a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');" style="color:#fff;text-decoration: none; font-size: 18px;" class="vc_general vc_btn3 vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green"><div style="text-align:center;">Anmelden</div></a>-->
            <a href="javascript:void(0)" onClick="moOAuthLoginNew('Forstpraxis');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-src="/wp-content/uploads/2017/07/login.png" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/login.png"  data-eio="l"></noscript></a>
            			
			</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.deutscher-waldpreis.de/" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deutscher Waldpreis" data-src="/wp-content/uploads/logo_deutscher_waldpreis_bg_white.png" class="lazyload" /><noscript><img src="/wp-content/uploads/logo_deutscher_waldpreis_bg_white.png" alt="Deutscher Waldpreis" data-eio="l" /></noscript></a>
<br /></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 --></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Newsletter</h4><div class="textwidget custom-html-widget"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 85'%3E%3C/svg%3E" width="300" height="85" data-src="/wp-content/uploads/newsletter-box.jpg" loading="lazy" class="lazyload"><noscript><img src="/wp-content/uploads/newsletter-box.jpg" width="300" height="85" data-eio="l"></noscript>
<div class="newsletter-widget" style="background-color: #6f5137; padding: 1rem;">
<style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{var validmail = new RegExp("^[a-zA-Z0-9_.-]+@[a-zA-Z0-9_.-]+.[a-zA-Z0-9]{2,13}$");var value = document.getElementById("fa_5").getElementsByTagName("input")[0].value;if(value && !validmail.test(value)) throw "Bitte füllen Sie das Pflichtfeld aus.";if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "Bitte füllen Sie das Pflichtfeld aus.";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="209" type="hidden" /><input name="optinsetup_code"  value="4Tfqm" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
	<div class="text-flow">
		<p style="font-weight:bold;font-size:14px;">Willkommen beim forstpraxis-Newsletter!</p>
		<p>
Melden Sie sich jetzt für den kostenlosen forstpraxis-Newsletter an! Wir informieren Sie regelmäßig über die Topthemen.</p></div>
	<div id="fa_5" class="element mandatory"><div class="validation">Bitte füllen Sie das Pflichtfeld aus.</div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" style="color: #000000;" /></div></div><div style="font-size:12px;">Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;" rel="noopener">Datenschutzhinweise</a> zur Kenntnis genommen.<br></div><div id="fa_6" class="element"><button type="submit">Kostenlos bestellen!</button></div><!-- END ELEMENTS -->
</div></form>
</div></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="widget-title">forstpraxis<br> <span class="highlight">T-Shirts &amp; Co</span></h4>
<a target="_self" href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="T-Shirt Shop" data-src="/wp-content/uploads/shirts2.jpg" class="lazyload" /><noscript><img src="/wp-content/uploads/shirts2.jpg" alt="T-Shirt Shop" data-eio="l" /></noscript></a>
<br />
<a href="/forstpraxis-t-shirts-co/" class="button is-secondary is-fullwidth" target="_self" rel="noopener">Jetzt bestellen</a></div></div>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="widget dlv-vimeo-widget">
  <h4 class="widget-title">Forstpraxis TV</h4>
  <div id="tvBox" class="tv-box">
    <div id="videoPlayer" class="tv-player"></div>
    <ul id="videoListRight" class="tv-list">
        
		          <li style="margin-top: 0px;">
          <a href="https://vimeo.com/574873291">Im Käferverhau</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/569399676">Im Käferverhau</a>
        </li>
              <li style="margin-top: 0px;">
          <a href="https://vimeo.com/568940703">Der SmartSkidder</a>
        </li>
          </ul>
    <p class="tv-more">
      <a class="read-more" href="/mediathek">weitere Videos</a>
    </p>
  </div>
</div>
<div id="text-2" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget-termine"><h4 class="widget-title">Termine</h4><div><a href="/termine"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/uploads/2017/07/kalender_small.jpg" class="lazyload"><noscript><img src="/wp-content/uploads/2017/07/kalender_small.jpg" data-eio="l"></noscript></a></div><div class="box-content"><ul><li><a href="/termine">20.07.2021<br><span class="has-text-weight-bold">Praxistag Baumkontrolle, Arbus</span></a></li><li><a href="/termine">21.07.2021<br><span class="has-text-weight-bold">PEFC-Videosprechstunde für Waldbesitzende</span></a></li><li><a href="/termine">23.07.2021<br><span class="has-text-weight-bold">Mitgliederversammlung Forsttechnikerverband e.V.</span></a></li></ul></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p><code></code></p>
</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">Kleinanzeigen Forst&#038;Technik</h4><div class="textwidget custom-html-widget"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17" target="blank" class="button is-fullwidth is-primary" rel="noopener">Kleinanzeige aufgeben</a></div></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Meist gelesen</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.forstpraxis.de/kleines-einmaleins-des-borkenkaefers/" class="wpp-post-title" target="_self">Kleines Einmaleins des Borkenkäfers</a>
</li>
<li>
<a href="https://www.forstpraxis.de/blaulicht-report-holztransport/" class="wpp-post-title" target="_self">Holztransport im Blaulicht-Report</a>
</li>
<li>
<a href="https://www.forstpraxis.de/kantenschliff_hinterfragt-frei/" class="wpp-post-title" target="_self">Auf Kante geschärft</a>
</li>
<li>
<a href="https://www.forstpraxis.de/harvester-vorsicht-kettenschuss/" class="wpp-post-title" target="_self">Vorsicht Kettenschuss</a>
</li>
</ul>

</div>
<div id="landecht_widget-9" class="widget landecht_widget"><h4 class="widget-title">DLV SHOP PRODUKTE</h4><div class="shopProdImage"><a target="blank" href="https://forstpraxis.dlv-shop.de/das-1x1-der-baumkontrolle-2166?utm_campaign=buch-fp-buch-1-mal-1-baumkontrolle&utm_source=fp-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/d/a/das_1x1_der_baumkontrolle.png" /><noscript><img border="0" class="shopImage" src="https://forstpraxis.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/d/a/das_1x1_der_baumkontrolle.png" data-eio="l" /></noscript></a></div><div class="shopTitle"><a target="blank" href="https://forstpraxis.dlv-shop.de/das-1x1-der-baumkontrolle-2166?utm_campaign=buch-fp-buch-1-mal-1-baumkontrolle&utm_source=fp-webseite&utm_medium=rc-produktbox"><strong>Das 1x1 der Baumkontrolle</strong></a><br /><br /></div><div style="clear: both"></div></div></div>
</div>
				</aside>
			
		</div>

	</div>

</section>

	<div class="aboshop">
  <div class="container has-text-centered">
    <div class="columns">
      <div class="column">
              </div>
    </div>
  </div>
</div>

<footer class="footer">
  
  <div class="container">
    <div class="columns">
      <div class="column widget-area">
                  <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" rel="noopener" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" rel="noopener" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Neueste Beiträge</h4>
		<ul>
											<li>
					<a href="https://www.forstpraxis.de/dr-thomas-boeckmann-60-jahre-2/" aria-current="page">Dr. Thomas Böckmann 60 Jahre</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/berliner-forsten-und-1-fc-union-starten-projekt-waldmeister/">Berliner Forsten und 1. FC Union starten Projekt „Waldmeister“</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/2021-wenig-saatgut-erholung-fuer-die-baeume/">2021 wenig Saatgut – Erholung für die Bäume</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/materialmangel-in-der-baubranche-verschaerft-sich/">Materialmangel in der Baubranche verschärft sich</a>
									</li>
											<li>
					<a href="https://www.forstpraxis.de/fit-for-55-klimaschutz-ohne-sinn-und-verstand/">Fit for 55: Klimaschutz ohne Sinn und Verstand?</a>
									</li>
					</ul>

		</div>
              </div>
    </div>
  </div>
</footer>

<div class="footer-bar">
  <div class="container">
    <div class="columns">
      <div class="column">
        <p class="is-size-small">
          &copy; 2021 dlv Deutscher Landwirtschaftsverlag GmbH
        </p>
      </div>
      <div class="column is-narrow">
        <div class="social-menu">
    <a href="mailto:info@forstpraxis.de" target="_top" title="email">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-mail-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-twitter-grey.svg" data-eio="l"></noscript>
  </a>
      <a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" class="lazyload"><noscript><img src="/wp-content/themes/forstpraxis/static/images/icon-facebook-grey.svg" data-eio="l"></noscript>
  </a>
  </div>      </div>
    </div>
  </div>
</div>
	<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/forstpraxis/theme/../static/scripts/index-847c4e6bf5.js?ver=1.0.0' id='index-js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body></html>
