<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
	<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php" />


    		<link rel="shortcut icon" href="https://www.forstpraxis.de/wp-content/uploads/favicon.ico" type="image/x-icon" />
		
			<link rel="apple-touch-icon-precomposed" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-57x57.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-114x114.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-72x72.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-144x144.png">
	<meta name="twitter:site" content="@forstpraxis_de" />
<meta name="twitter:site:id" content="219337974" />
<meta name="twitter:creator" content="@forstpraxis_de " />
<meta name="twitter:dnt" content="on" />
	<title>DeSH startet Initiative „Laubholz+“ - forstpraxis.de</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der DeSH hat die Initiative „Laubholz+“ gestartet. Grund ist der steigende Laubholzanteil im Wald bei gleichzeitig sinkenden Verarbeitungskapazitäten."/>
<link rel="canonical" href="https://www.forstpraxis.de/desh-startet-initiative-laubholz/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DeSH startet Initiative „Laubholz+“ - forstpraxis.de" />
<meta property="og:description" content="Der DeSH hat die Initiative „Laubholz+“ gestartet. Grund ist der steigende Laubholzanteil im Wald bei gleichzeitig sinkenden Verarbeitungskapazitäten." />
<meta property="og:url" content="https://www.forstpraxis.de/desh-startet-initiative-laubholz/" />
<meta property="og:site_name" content="forstpraxis.de" />
<meta property="article:tag" content="Deutsche Säge- und Holzindustrie Bundesverband e.V. (DeSH)" />
<meta property="article:tag" content="Holzindustrie" />
<meta property="article:tag" content="Laubholz" />
<meta property="article:tag" content="Sägewerk" />
<meta property="article:section" content="Holzindustrie, -verbände" />
<meta property="article:published_time" content="2020-12-01T07:00:09+01:00" />
<meta property="article:modified_time" content="2020-11-27T12:41:43+01:00" />
<meta property="og:updated_time" content="2020-11-27T12:41:43+01:00" />
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png" />
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der DeSH hat die Initiative „Laubholz+“ gestartet. Grund ist der steigende Laubholzanteil im Wald bei gleichzeitig sinkenden Verarbeitungskapazitäten." />
<meta name="twitter:title" content="DeSH startet Initiative „Laubholz+“ - forstpraxis.de" />
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.forstpraxis.de\/","name":"forstpraxis.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forstpraxis.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forstpraxis.de\/desh-startet-initiative-laubholz\/","sameAs":[],"@id":"#organization","name":"Deutscher Landwirtschaftsverlag GmbH","logo":"https:\/\/www.forstpraxis.de\/wp-content\/uploads\/dlv-logo-900px.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-reedwan_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C900%2C700%7COld+Standard+TT%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/printomat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"580120","token":"abe492dfaa","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<link rel='https://api.w.org/' href='https://www.forstpraxis.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=580120' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":580120,"post_name":"desh-startet-initiative-laubholz","post_title":"DeSH startet Initiative \u201eLaubholz+\u201c","post_type":"post","post_author":"693","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":51,"name":"Holzindustrie, -verb\u00e4nde","slug":"holzindustrie-verbaende","term_group":0,"term_taxonomy_id":51,"taxonomy":"category","description":"","parent":11,"count":2540,"filter":"raw","cat_ID":51,"category_count":2540,"category_description":"","cat_name":"Holzindustrie, -verb\u00e4nde","category_nicename":"holzindustrie-verbaende","category_parent":11}]; _mmunch['postTags'] = [{"term_id":155,"name":"Deutsche S\u00e4ge- und Holzindustrie Bundesverband e.V. (DeSH)","slug":"deutsche-saege-und-holzindustrie-bundesverband-e-v-desh","term_group":0,"term_taxonomy_id":155,"taxonomy":"post_tag","description":"","parent":0,"count":99,"filter":"raw"},{"term_id":234,"name":"Holzindustrie","slug":"holzindustrie","term_group":0,"term_taxonomy_id":234,"taxonomy":"post_tag","description":"","parent":0,"count":1394,"filter":"raw"},{"term_id":285,"name":"Laubholz","slug":"laubholz","term_group":0,"term_taxonomy_id":285,"taxonomy":"post_tag","description":"","parent":0,"count":641,"filter":"raw"},{"term_id":354,"name":"S\u00e4gewerk","slug":"saegewerk","term_group":0,"term_taxonomy_id":354,"taxonomy":"post_tag","description":"","parent":0,"count":846,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"marc.kubatta-grosse@dlv.de","ID":693};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="792580" async></script><!-- <meta name="NextGEN" version="3.1.6" /> -->
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /><script type="text/javascript">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</script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/html5.js"></script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/placeholders.jquery.min.js"></script>
	<![endif]-->

	
	<!-- Theme Panel CSS -->
	<style type="text/css" media="screen">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</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.forstpraxis.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- szm --> 
  <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script> 
<!-- end szm -->   


<script>
  dataLayer = [{
    'userUid': '0',
  }];
</script>

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M396TR');</script>
<!-- End Google Tag Manager -->


<!-- AdSetup Start -->
<script type="text/javascript"
        id="QMAdSetup"
        async
        data-QMConf='{
               "targeting": [
                      {"key":"rubrik","values":null,"value":""},
                      {"key":"site","values":null,"value":"fp"},
                      {"key":"tag","values":null,"value":""},
                      {"key":"articleid","values":null,"value":""}
                                         ]
                }'
        src="//storage.googleapis.com/adtags/DLV/QMAX_forstpraxis.de.js">
</script>
<!-- AdSetup Ende -->




<link rel='stylesheet' id='swipebox-css'  href='https://www.forstpraxis.de/wp-content/plugins/simple-post-gallery/assets/css/swipebox.min.css' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-580120 single-format-standard bomb_res wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- Start AdSlot 17 Out-of-page -->
	<div id='div-gpt-ad-364310162361713456-oop'></div>
	<!-- End AdSlot 17 Out-of-page -->

				<div class="head-banner boxed center clearfix">
			<div class="ban-article ban-wrap center clearfix"><div id="superbanner">
<!-- Start AdSlot 2 Billboard_1 -->
<div id='div-gpt-ad-364310162361713456-2'>
</div>
<!-- End AdSlot 2 -->
</div>
</div>		</div>
	  
		<div class="top-wrap deskpadview clearfix">
		<div class="boxed clearfix">
        <div class="logo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
				</div>
    
    
						  
      
     
        
          
						
												<div class="social-head el-right">
						<div class="social">
					<a href="mailto:&#105;nfo&#64;&#102;&#111;&#114;st&#112;&#114;ax&#105;s.&#100;&#101;" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
					</div>
									<div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-newsletter-abonnieren/" target="_self" id="metanav-newsletterlink-allgemein">Newsletter</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px; display:none;">
        <a href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&utm_medium=landingpage&utm_campaign=abo-fp-landingpage-2020" target="_blank" id="metanav-abolink-allgemein">ABO</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/zeitschriften/" id="metanav-abolink-allgemein">Zeitschriften</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-service/" id="metanav-abolink-allgemein">Service</a></div>
						
		</div>
	</div>
		
	<div class="layout-wrap boxed">
    <div style="position:fixed;">
    <div id="skyscraper">
      	<!-- Start AdSlot 1 Skyscraper -->
		<div id='div-gpt-ad-364310162361713456-1'></div>
		<!-- End AdSlot 1 Skyscraper -->
    </div>
    </div>      
      
						<header role="banner" class="header-wrap clearfix header1" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							   
				<div class="main-header header-one show-sticky"> 
					<div class="row clearfix">
						<div class="main-row clearfix">
							<div class="onlymobile logo leftLogo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
							</div>
																					<nav role="navigation" class="main-menu deskview el-left" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
																	<ul id="mainnav" class="bombnav nav-res"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.forstpraxis.de/afz-wald/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>															</nav>
																						<div class="sb-toggle sb-toggle-right righttog mobview"><i class="fa fa-bars el-left"></i><span class="togtext deskview el-right">Menü</span></div>
													</div>
					</div>
				</div>
			</header>
			<div class="bomb-wrap light show-sticky clearfix">
													<div class="sb-slidebar sb-right main-menu-tog">
												<nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
														<ul id="mainnavmob" class="bombnav nav-header-two"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.forstpraxis.de/afz-wald/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>													</nav>
																															<div class="bar-close sb-close mobview clearfix"><i class="fa fa-close"></i></div>
					</div>
								<div id="sb-site">
										           
          
          
					<div class="clearfix">
											</div>
										<div class="main-wrap clearfix">
						<div class="row main-wrap-row clearfix">
														<main role="main" class="main-grid main-content right-main-content" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="single-content block-page">
	<div id="post-580120" class="single-post post-580120 post type-post status-publish format-standard has-post-thumbnail hentry category-holzindustrie-verbaende tag-deutsche-saege-und-holzindustrie-bundesverband-e-v-desh tag-holzindustrie tag-laubholz tag-saegewerk zeitschrift-forstpraxis" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
		<div class="entry-image featured-image"><a class="popup" href="https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png"><img width="777" height="438" src="https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png" class="attachment-left-sidebar size-left-sidebar wp-post-image" alt="DeSH Laubholzinitiative" itemprop="image" srcset="https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png 777w, https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2-300x169.png 300w, https://www.forstpraxis.de/wp-content/uploads/11b_Logo_Laubholzinitiative_DeSH_zuschnitt2-768x433.png 768w" sizes="(max-width: 777px) 100vw, 777px" /></a><div class="wp-caption-text gallery-caption">Logo der Initiative „Laubholz+“ des DeSH&nbsp;&nbsp;Screenshot: M. Kubatta-Große</div></div>		<div class="entry-header media-above">
			<div class="entry-meta clearfix">
                      <div class="meta-zeitschrift">
           
                        <div style="clear:both;"></div>        
        </div>       
                
      
				<span class="meta-cat"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/" title="Holzindustrie, -verbände">Holzindustrie, -verbände</a></span>                
        
        																<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-12-01T07:00:09+00:00">01.12.2020</time>																										<span class="meta-shares"><a class="whatsapp-icon" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20forstpraxis.de%3A%0ADeSH+startet+Initiative+%E2%80%9ELaubholz%2B%E2%80%9C%0A%0Ahttps%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F" target="_blank"><i class="fa fa-whatsapp"></i></a><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F&amp;title=DeSH+startet+Initiative+%E2%80%9ELaubholz%2B%E2%80%9C" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/home?status=DeSH startet Initiative „Laubholz+“+https%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.forstpraxis.de%2Fwp-content%2Fuploads%2F11b_Logo_Laubholzinitiative_DeSH_zuschnitt2.png&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F&amp;is_video=false&amp;description=DeSH+startet+Initiative+%E2%80%9ELaubholz%2B%E2%80%9C" target="_blank"><i class="fa fa-pinterest"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fdesh-startet-initiative-laubholz%2F&amp;title=DeSH+startet+Initiative+%E2%80%9ELaubholz%2B%E2%80%9C&amp;summary=Dem+steigenden+Anteil+von+Laubh%C3%B6lzern+in+deutschen+W%C3%A4ldern+stehen+eine+seit+Jahren+sinkende+Verwendung+in+Deutschland+und+abnehmende+Verarbeitungskapazit%C3%A4ten+entgegen.+Deshalb+hat+der+DeSH+die+Initiative+%E2%80%9ELaubholz%2B%E2%80%9C+gestartet." target="_blank"><i class="fa fa-linkedin"></i></a></span>					           
                      <div style="display:inline-block;vertical-align: middle;float:right;margin-right:20px;"><div class='printomatic pom-small ' id='id9592'  data-print_target='.printtitel, .entry-content-text'></div></div>
        
			</div>
            <span class="printtitel">
			<h1 itemprop="headline" class="entry-title ">DeSH startet Initiative „Laubholz+“</h1>      </span>
			
		</div>
				<div class="entry-content">
			
      
    <div class="entry-content-text" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Der Auftakt des ersten digitalen Sägewerkskongress 2020 am 24. November hatte laut dem Bundesverband der Säge- und Holzindustrie (DeSH) 420 Teilnehmer, und damit ähnlich viele wie der letzte Kongress in Berlin.</strong><span id="more-580120"></span></p>
<p>Ein Kernthema des diesjährigen Kongresses war die wirtschaftliche Lage und Entwicklung der Sägeindustrie. Dank hoher Nachfrage aus Bauwirtschaft und Export stehen die meisten Nadelholzsägewerke gut da. Dagegen bereitet die Entwicklung im Laubholz vielen Sorge: Im Block „Laubholz zwischen Wunsch und Wirklichkeit“ widmete sich der DeSH dem Waldumbau und der Situation der Laubholzsäger.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3>Mehr Laubholz, aber weniger Laubholzmarkt</h3>
<p>Dem steigenden Anteil von Laubhölzern in deutschen Wäldern stehen eine seit Jahren sinkende Verwendung in Deutschland und abnehmende Verarbeitungskapazitäten entgegen. Um auf diese Entwicklung aufmerksam zu machen und Handlungsmöglichkeiten aufzuzeigen, hat der DeSH die Initiative „Laubholz+“ gestartet. Sie soll in den kommenden Wochen erste Aktivitäten aufnehmen.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><span class="autor">DeSH/Red.</span><br></div><style type="text/css">
.post-gallery a {position: relative; display: inline-flex;}
.post-gallery .is-video:before {
    content: "\f236"; position: absolute; font-family: Dashicons; font-size: 50px;
    color: #fff; align-self: center; left: calc(50% - 25px); text-shadow: 0 0 4px #000;
}
.post-gallery .is-video:hover:before {color: rgba(255,255,255,0.8); text-shadow: none;}
</style>
<div class="post-gallery">
    </div>                  


 


		</div>
		<div class="entry-tag-cat"><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Tags</div> <a href="https://www.forstpraxis.de/tags/deutsche-saege-und-holzindustrie-bundesverband-e-v-desh/" rel="tag">Deutsche Säge- und Holzindustrie Bundesverband e.V. (DeSH)</a><a href="https://www.forstpraxis.de/tags/holzindustrie/" rel="tag">Holzindustrie</a><a href="https://www.forstpraxis.de/tags/laubholz/" rel="tag">Laubholz</a><a href="https://www.forstpraxis.de/tags/saegewerk/" rel="tag">Sägewerk</a></div><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Rubriken</div><ul class="post-categories">
	<li><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/" rel="category tag">Holzindustrie, -verbände</a></li></ul></div></div>									<div class="single-block entry-navigation clearfix">
				<nav class="single-nav clearfix">
											<div class="nav-previous el-left">
							<a href="https://www.forstpraxis.de/erfolgreich-saeen/" rel="prev"><img width="135" height="135" src="https://www.forstpraxis.de/wp-content/uploads/censhare/BaySF-Saat-Moritz-47015724-135x135.jpg" class="nav-thumb el-left wp-post-image" alt="Saat Verfahren Pfanzelt Moritz Forstraupe" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/BaySF-Saat-Moritz-47015724-135x135.jpg 135w, https://www.forstpraxis.de/wp-content/uploads/censhare/BaySF-Saat-Moritz-47015724-150x150.jpg 150w" sizes="(max-width: 135px) 100vw, 135px" /><span class='nav-cont'><i class='fa fa-chevron-left'></i><span class='sub-title'>Vorheriger Artikel</span><br />Erfolgreich säen</span></a>						</div>
														</nav>
			</div>
							<div class="single-block entry-related clearfix"><h4 class="widgettitle">Auch interessant</h4><div class="block block-seven clearfix"><div class="row-inner clearfix">			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/moebelproduktion-2011-deutschland/" title="Möbelproduktion 2011 in Deutschland">Möbelproduktion 2011 in Deutschland</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/holzfachhandel-2010-umsatzzuwachs/" title="Holzfachhandel 2010 mit Umsatzzuwachs">Holzfachhandel 2010 mit Umsatzzuwachs</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/10-jahre-holzwerkstoffzentrum-nettgau/" title="10 Jahre Holzwerkstoffzentrum Nettgau">10 Jahre Holzwerkstoffzentrum Nettgau</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/saegewerk-domatems-egger-interessiert-an-uebernahme/" title="Sägewerk Domat/Ems: Egger interessiert an Übernahme">Sägewerk Domat/Ems: Egger interessiert an Übernahme</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		<div class="clear"></div>			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/usa-bauherrenvertrauen-auf-hoechstem-stand-seit-2005/" title="USA: Bauherrenvertrauen auf höchstem Stand seit 2005">USA: Bauherrenvertrauen auf höchstem Stand seit 2005</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/impuls-fuer-urbanen-holzbau-geht-von-berlin-aus/" title="Impuls für urbanen Holzbau geht von Berlin aus">Impuls für urbanen Holzbau geht von Berlin aus</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		</div></div></div>					<div class="single-block entry-comment comment-sidebar-right clearfix">
									<div id="comments">


</div>
							</div>

					<div class="hide-element">
				<span class="meta-author"><span class="el-left">von</span>&nbsp;<a href="https://www.forstpraxis.de/author/marc-kubatta-grossedlv-de/" rel="author" class="vcard author el-right"><span class="fn">marc.kubatta-grosse@dlv.de</span></a></span>				<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-12-01T07:00:09+00:00">01.12.2020</time>			</div>
			</div>
</div>

                  


 


    

							</main>
							

	<aside role="complementary" class="main-grid right-sidebar sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			</aside>

						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrap light clearfix">
				
	<div class="main-row widgets-footer dark">
		<div class="row-inner clearfix">
			<div id="aboshop_widget-7" class="grid-4 widget aboshop_widget clearfix"><h4 class="widgettitle">Aboshop</h4><div class="vc_row wpb_row td-pb-row vc_row-o-equal-height vc_row-o-content-bottom vc_row-flex" ><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht"><strong>Forst & Technik</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht"><strong>AFZ der Wald</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht"><strong>Deutscher Waldbesitzer</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/deutscher_waldbesitzer.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom"><strong>Holzkurier</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/Holzkurier?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div style="clear: both"></div></div></div><div id="nav_menu-2" class="grid-4 widget widget_nav_menu clearfix">
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
</div><div id="reedwanwidgets__block9-5" class="grid-4 widget widget_reedwanwidgets__block9 clearfix"><h4 class="widgettitle left">Neueste <span class="secontpart">Meldungen</span></h4>	<div id="blocknine1" class="wpb_content_element lists-posts block block-nine clearfix">
				<ul id="block-ajax-query-contentnine1" class="block-ajax-query-content clearfix">
			<li><a href="https://www.forstpraxis.de/desh-startet-initiative-laubholz/" title="DeSH startet Initiative „Laubholz+“" rel="bookmark">DeSH startet Initiative „Laubholz+“</a></li><li><a href="https://www.forstpraxis.de/erfolgreich-saeen/" title="Erfolgreich säen" rel="bookmark">Erfolgreich säen</a></li><li><a href="https://www.forstpraxis.de/kwf-forstunternehmerbefragung-2020/" title="Forstunternehmer-Umfrage 2020" rel="bookmark">Forstunternehmer-Umfrage 2020</a></li><li><a href="https://www.forstpraxis.de/oesterreich-44-t-auch-fuer-waldhackschnitzel/" title="Österreich: 44 t auch für Waldhackschnitzel" rel="bookmark">Österreich: 44 t auch für Waldhackschnitzel</a></li><li><a href="https://www.forstpraxis.de/oebf-fuehren-kontaktlose-holzmessung-ein/" title="ÖBf führen kontaktlose Holzmessung ein" rel="bookmark">ÖBf führen kontaktlose Holzmessung ein</a></li>		</ul>
			</div>
	</div>		</div>
	</div>
	<footer role="contentinfo" class="main-row credit-footer-row clearfix dark" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="credit-footer clearfix">
			<div class="credit-foot el-left">
							</div>
							<div class="social-foot el-right">
					<div class="social">
					<a href="mailto:&#105;nfo&#64;&#102;orst&#112;&#114;axi&#115;&#46;&#100;&#101;" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
				</div>
					</div>
	</footer>
			</div>
		</div>
			<div class="toTop"><i class="fa fa-angle-up"></i></div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/simple-post-gallery/assets/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/**
 * Post Gallery Init Script.
 * Used to initialize gallery's lightbox.
 *
 * COPY THIS FILE IN YOUR THEME FOR CUSTOMIZATIONS. LOCATION:
 * [theme-folder]/views/plugins/post-gallery/gallery-script.php
 *
 * @author Cami Mostajo
 * @copyright 10Quality <http://www.10quality.com>
 * @package PostGallery
 * @version 2.1.2
 */
(function($) { $(document).ready(function() {
    /**
     * Init swipebox.
     * @since 2.1.2
     * @see http://brutaldesign.github.io/swipebox/
     */
    $( '.swipebox' ).swipebox();
}) })(jQuery);
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/source.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/abomb.js'></script>
		<script language="javascript" type="text/javascript">
			var print_data = {"id9592":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		              
<script>

                
               jQuery( "" ).insertBefore( "#search-2" );
              </script>

  
 <!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"iqdmitte", // site/domain 
"cp":"forstpraxis_holzindustrie_verbaende", // code 
"sv":"in",  
"co":"kommentar", // comment 
"sc":"yes"
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 

            
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60492051","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVA==","queueTime":0,"applicationTime":589,"atts":"GBNYEQ8aHko=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
