<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
	<link rel="pingback" href="https://www.forstpraxis.de/xmlrpc.php" />


    		<link rel="shortcut icon" href="https://www.forstpraxis.de/wp-content/uploads/favicon.ico" type="image/x-icon" />
		
			<link rel="apple-touch-icon-precomposed" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-57x57.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-114x114.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-72x72.png">
	
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.forstpraxis.de/wp-content/uploads/logo-ipad-144x144.png">
	<meta name="twitter:site" content="@forstpraxis_de" />
<meta name="twitter:site:id" content="219337974" />
<meta name="twitter:creator" content="@forstpraxis_de " />
<meta name="twitter:dnt" content="on" />
	<title>Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte - forstpraxis.de</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Auf der Bauministerkonferenz, die am 24. und 25. September tagte, ging es um die Verwendung ökologischer Dämmstoffe und weitere Folgeänderungen."/>
<link rel="canonical" href="https://www.forstpraxis.de/bauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte - forstpraxis.de" />
<meta property="og:description" content="Auf der Bauministerkonferenz, die am 24. und 25. September tagte, ging es um die Verwendung ökologischer Dämmstoffe und weitere Folgeänderungen." />
<meta property="og:url" content="https://www.forstpraxis.de/bauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte/" />
<meta property="og:site_name" content="forstpraxis.de" />
<meta property="article:tag" content="Holzbau" />
<meta property="article:section" content="Holzindustrie, -verbände" />
<meta property="article:published_time" content="2020-09-30T07:00:41+02:00" />
<meta property="article:modified_time" content="2020-09-28T16:00:29+02:00" />
<meta property="og:updated_time" content="2020-09-28T16:00:29+02:00" />
<meta property="og:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817.jpg" />
<meta property="og:image:secure_url" content="https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Auf der Bauministerkonferenz, die am 24. und 25. September tagte, ging es um die Verwendung ökologischer Dämmstoffe und weitere Folgeänderungen." />
<meta name="twitter:title" content="Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte - forstpraxis.de" />
<meta name="twitter:image" content="https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.forstpraxis.de\/","name":"forstpraxis.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forstpraxis.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forstpraxis.de\/bauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte\/","sameAs":[],"@id":"#organization","name":"Deutscher Landwirtschaftsverlag GmbH","logo":"https:\/\/www.forstpraxis.de\/wp-content\/uploads\/dlv-logo-900px.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Feed" href="https://www.forstpraxis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="forstpraxis.de &raquo; Kommentar-Feed" href="https://www.forstpraxis.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forstpraxis.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='landlive-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiLandlive/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.forstpraxis.de/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayrei-heftarchiv-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/css/diemayrei-heftarchiv-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='diemayreiVimeo-css'  href='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/css/diemayreiVimeo-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://www.forstpraxis.de/wp-content/plugins/miniorange-login-with-eve-online-google-facebook/style_login_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-reedwan_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C900%2C700%7COld+Standard+TT%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.forstpraxis.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayrei-heftarchiv/public/js/diemayrei-heftarchiv-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/diemayreiVimeo/public/js/diemayreiVimeo-public.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/print-o-matic/printomat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.forstpraxis.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"577546","token":"d11219d835","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<link rel='https://api.w.org/' href='https://www.forstpraxis.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forstpraxis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forstpraxis.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.forstpraxis.de/?p=577546' />
<link rel="alternate" type="application/json+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forstpraxis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":577546,"post_name":"bauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte","post_title":"Bauministerkonferenz: Holzwirtschaft begr\u00fc\u00dft baurechtliche Fortschritte","post_type":"post","post_author":"693","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":51,"name":"Holzindustrie, -verb\u00e4nde","slug":"holzindustrie-verbaende","term_group":0,"term_taxonomy_id":51,"taxonomy":"category","description":"","parent":11,"count":2508,"filter":"raw","cat_ID":51,"category_count":2508,"category_description":"","cat_name":"Holzindustrie, -verb\u00e4nde","category_nicename":"holzindustrie-verbaende","category_parent":11}]; _mmunch['postTags'] = [{"term_id":224,"name":"Holzbau","slug":"holzbau","term_group":0,"term_taxonomy_id":224,"taxonomy":"post_tag","description":"","parent":0,"count":499,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"marc.kubatta-grosse@dlv.de","ID":693};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="792580" async></script><!-- <meta name="NextGEN" version="3.1.6" /> -->
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /><script type="text/javascript">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</script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/html5.js"></script>
		<script src="https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/placeholders.jquery.min.js"></script>
	<![endif]-->

	
	<!-- Theme Panel CSS -->
	<style type="text/css" media="screen">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</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.forstpraxis.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- szm --> 
  <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script> 
<!-- end szm -->   


<script>
  dataLayer = [{
    'userUid': '0',
  }];
</script>

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M396TR');</script>
<!-- End Google Tag Manager -->


<!-- iq-digital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
	var dm = window.location.href.toLowerCase(); 
	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 
	})(); 
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_forstpraxis/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 
</script>




<!-- iq digital cms-object -->
<script type="text/javascript">
    AdController.setPageInfo({
        $handle : "artikel",
        $autoSizeFrames: true,
        level2:"",
        level3:"",
        keywords :"",
        tma:""
    });

AdController.initialize();
</script>
<!-- iq-digital Ende-->


    <script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
            "dfpAdUrl": "/1041052/forstpraxis/home",
                   "targeting": [{"key":"site","values":null,"value":"fp"}]
                }'
            src="//cdntrf.com/forstpraxis.js"
        >
    </script>
<link rel='stylesheet' id='swipebox-css'  href='https://www.forstpraxis.de/wp-content/plugins/simple-post-gallery/assets/css/swipebox.min.css' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-577546 single-format-standard bomb_res cookies-not-set wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!--     OutOfPage     -->
  <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>

				<div class="head-banner boxed center clearfix">
			<div class="ban-article ban-wrap center clearfix"><div id="superbanner">
<div id="iqd_mainAd" >
          <div id="iqd_align_Ad">
              <div id="iqd_topAd">
                  <div id="iqadtile1"  >        
                  </div>
      			 <div id="iqadtile6"  >
                   </div>
      			<div id="iqd_rightAd">
      				<div id="iqadtile2">     
      				</div>
      			</div> 
              </div>
          </div> 
      </div>
<div id="SuperbannerContainer">
    <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
    <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
    <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
</div>

<!-- Start AdSlot 2 Billboard_1 -->
<div id='div-gpt-ad-364310162361713456-2'>
</div>
<!-- End AdSlot 2 -->
</div>
</div>		</div>
	  
		<div class="top-wrap deskpadview clearfix">
		<div class="boxed clearfix">
        <div class="logo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
				</div>
    
    
						  <div style="float:right; padding: 10px;padding-right: 0px; margin-left: 10px; border-left: solid 1px #ccc;">
        <a href="https://www.fum-digital.de/" target="_blank" rel="nofollow"><img style="margin: 1px 8px 0 0;" src="/wp-content/uploads/2017/06/fum.png"></a></div>
      
     
        
          
						
												<div class="social-head el-right">
						<div class="social">
					<a href="mailto:info&#64;f&#111;r&#115;tprax&#105;&#115;&#46;d&#101;" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
					</div>
									<div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-newsletter-abonnieren/" target="_self" id="metanav-newsletterlink-allgemein">Newsletter</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px; display:none;">
        <a href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&utm_medium=landingpage&utm_campaign=abo-fp-landingpage-2020" target="_blank" id="metanav-abolink-allgemein">ABO</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/zeitschriften/" id="metanav-abolink-allgemein">Zeitschriften</a></div>
        <div style="float:right; padding: 0px;padding-right: 10px; margin-right: 10px;">
        <a href="https://www.forstpraxis.de/forstpraxis-service/" id="metanav-abolink-allgemein">Service</a></div>
						
		</div>
	</div>
		
	<div class="layout-wrap boxed">
    <div style="position:fixed;">
    <div id="skyscraper">
      <div id="SkyscraperContainer">
      <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
      <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
      </div>
    </div>
    </div>      
      
						<header role="banner" class="header-wrap clearfix header1" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							   
				<div class="main-header header-one show-sticky"> 
					<div class="row clearfix">
						<div class="main-row clearfix">
							<div class="onlymobile logo leftLogo el-left">
								<a href="https://www.forstpraxis.de/">
	<img class="logo-img" src="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_new.png" alt="forstpraxis.de" width="400" height="75" data-logoretina="https://www.forstpraxis.de/wp-content/uploads/2017/06/forstpraxis_logo_retina_new.png"/>
</a>
	<p class="site-title hide-text" itemprop="headline">forstpraxis.de</p>
	<p class="site-description hide-text" itemprop="description">Das Informationsportal für Förster, Forstunternehmer und Waldbesitzer mit tagesaktuellen News und ausführlichen Fachartikeln zu Forst und Holz.</p>
							</div>
																					<nav role="navigation" class="main-menu deskview el-left" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
																	<ul id="mainnav" class="bombnav nav-res"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/unsere-partner-links/">Partner/Links</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>															</nav>
																						<div class="sb-toggle sb-toggle-right righttog mobview"><i class="fa fa-bars el-left"></i><span class="togtext deskview el-right">Menü</span></div>
													</div>
					</div>
				</div>
			</header>
			<div class="bomb-wrap light show-sticky clearfix">
													<div class="sb-slidebar sb-right main-menu-tog">
												<nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
														<ul id="mainnavmob" class="bombnav nav-header-two"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forstbranche/">ForstBranche</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstpolitik/">Forstpolitik</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/forstbetrieb/">Forstbetrieb</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/ausbildung/">Ausbildung</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstbranche/leute/">Leute</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Newsletter bestellen</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./forsttechnik/">ForstTechnik</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holztransport/">Holztransport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/kulturen/">Kulturen</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forsttechnik/holzernte/">Holzernte</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.forstpraxis.de/./holzmarkt/">HolzMarkt</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/">Holzindustrie, -verbände</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzverkauf-holzpreise/">Holzverkauf und Holzpreise</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./holzmarkt/holzenergie/">Holzenergie</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./wald-oekologie/">WaldÖkologie</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldbau/">Waldbau</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./wald-oekologie/waldschutz/">Waldschutz</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./baum-und-natur/">Baum und Natur</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/baumpflege/">Baumpflege</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./baum-und-natur/naturschutz-landschaftspflege/">Naturschutz, Landschaftspflege</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://shop.dlv-shop.de/forst-zeitschriften-abos/?utm_source=fp-webseite&#038;utm_medium=landingpage&#038;utm_campaign=abo-fp-landingpage-2020">Abo</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Forst &#038; Technik</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">AFZ-DerWald</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Deutscher Waldbesitzer</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/newsletter/">Kostenloser Newsletter</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.forstpraxis.de/./service/">Service</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.landecht.de/forstwirtschaft?utm_campaign=forstpraxis-home&#038;utm_source=forstpraxis.de&#038;utm_medium=referral&#038;utm_content=shop-link-header">Shop</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder.html?detailID=34&#038;channel=Online">Mediaservice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/termine/">Termine</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./service/messen/">Messen</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/unsere-partner-links/">Partner/Links</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/mediathek/">Forst-Videos</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=17">Kleinanzeige aufgeben</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forstpraxis-t-shirts-co/">forstpraxis T-Shirts &#038; Co</a></li>

</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Zeitschriften</a>
<div class="megamenu">
<div class="row clearfix">
<div class="megaposts-full clearfix">
<div class="row-inner clearfix">
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/afz-der-wald/">AFZ-DerWald</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-afz-derwald/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.forstpraxis.de/heftarchiv/">Heftarchiv</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jahresinhaltsverzeichnis der AFZ-DerWald" href="https://www.forstpraxis.de/afz-jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-afz-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/afz-der-wald-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/downloads/">Downloads</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/afz-derwald.html">Mediaservice</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.forstpraxis.de/./forstarchiv/">Forstarchiv</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/forsttechnik/">Forst&#038;Technik</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forsttechnik-das-aktuelle-heft/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-fut-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/forst-technik-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/forsttechnik.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/deutscher-waldbesitzer/">Deutscher Waldbesitzer</a></div>
	<ul>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/das-aktuelle-heft-deutscher-waldbesitzer/">Das aktuelle Heft</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&#038;utm_medium=navigation&#038;utm_campaign=abo-dw-abouebersicht">Abo / Leseprobe</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.forstpraxis.de/deutscher-waldbesitzer-das-team/">Das Team</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.dlv.de/media/media-finder/deutscher-waldbesitzer.html">Mediaservice</a></li>

	</ul>
</div>
	<div  class="menu-item menu-item-type-taxonomy menu-item-object-zeitschrift menu-item-has-children grid-3"><div class='megamenu-title'><a href="https://www.forstpraxis.de/zeitschrift/holzkurier/">Holzkurier</a></div>
	<ul>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abo.holzkurier.com/">Abo &#038; Service</a></li>

	</ul>
</div>

</div>
</div>
</div>
</div>
</li>
</ul>													</nav>
																															<div class="bar-close sb-close mobview clearfix"><i class="fa fa-close"></i></div>
					</div>
								<div id="sb-site">
										           
          
          
					<div class="clearfix">
											</div>
										<div class="main-wrap clearfix">
						<div class="row main-wrap-row clearfix">
														<main role="main" class="main-grid main-content right-main-content" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
<div class="single-content block-page">
	<div id="post-577546" class="single-post post-577546 post type-post status-publish format-standard has-post-thumbnail hentry category-holzindustrie-verbaende tag-holzbau zeitschrift-forstpraxis" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
		<div class="entry-image featured-image"><a class="popup" href="https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817.jpg"><img width="500" height="412" src="https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817.jpg" class="attachment-left-sidebar size-left-sidebar wp-post-image" alt="Bauministerkonferenz" itemprop="image" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817.jpg 500w, https://www.forstpraxis.de/wp-content/uploads/censhare/DHWR-Holzbau-D-46945817-300x247.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="wp-caption-text gallery-caption">Die deutsche Bauministerkonferenz will die Muster-Holzbau-Richtlinie schnell auf den weg bringen und ökologische Dämmstoffe fördern. Der Deutsche Holzwirtschaftsrat (DHWR) begrüßt diese Fortschritte im Baurecht, mahnt aber gleichzeitig an, dass Holz gegenüber anderen Baustoffen immer noch nicht gleichgestellt ist.&nbsp;&nbsp;Foto: DHWR</div></div>		<div class="entry-header media-above">
			<div class="entry-meta clearfix">
                      <div class="meta-zeitschrift">
           
                        <div style="clear:both;"></div>        
        </div>       
                
      
				<span class="meta-cat"><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/" title="Holzindustrie, -verbände">Holzindustrie, -verbände</a></span>                
        
        																<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-09-30T07:00:41+00:00">30.09.2020</time>																										<span class="meta-shares"><a class="whatsapp-icon" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20forstpraxis.de%3A%0ABauministerkonferenz%3A+Holzwirtschaft+begr%C3%BC%C3%9Ft+baurechtliche+Fortschritte%0A%0Ahttps%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F" target="_blank"><i class="fa fa-whatsapp"></i></a><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F&amp;title=Bauministerkonferenz%3A+Holzwirtschaft+begr%C3%BC%C3%9Ft+baurechtliche+Fortschritte" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/home?status=Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte+https%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.forstpraxis.de%2Fwp-content%2Fuploads%2Fcenshare%2FDHWR-Holzbau-D-46945817.jpg&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F&amp;is_video=false&amp;description=Bauministerkonferenz%3A+Holzwirtschaft+begr%C3%BC%C3%9Ft+baurechtliche+Fortschritte" target="_blank"><i class="fa fa-pinterest"></i></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.forstpraxis.de%2Fbauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte%2F&amp;title=Bauministerkonferenz%3A+Holzwirtschaft+begr%C3%BC%C3%9Ft+baurechtliche+Fortschritte&amp;summary=Auf+der+Bauministerkonferenz+ging+es+um+die+Verwendung+%C3%B6kologischer+D%C3%A4mmstoffe+und+weitere+Folge%C3%A4nderungen.+Die+Holzwirtschaft+begr%C3%BC%C3%9Ft+die+Fortschritte%2C+mahnt+aber+gleichzeitig+die+Gleichstellung+von+Holz+gegen%C3%BCber+anderen+Baustoffen+an." target="_blank"><i class="fa fa-linkedin"></i></a></span>					           
                      <div style="display:inline-block;vertical-align: middle;float:right;margin-right:20px;"><div class='printomatic pom-small ' id='id2060'  data-print_target='.printtitel, .entry-content-text'></div></div>
        
			</div>
            <span class="printtitel">
			<h1 itemprop="headline" class="entry-title ">Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte</h1>      </span>
			
		</div>
				<div class="entry-content">
			
      
    <div class="entry-content-text" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Die Änderung der Musterbauordnung legte im vergangenen Jahr den Grundstein dafür , dass Holz u.a. auch für tragende Bauteile mit höheren Brandschutzanforderungen verwendet werden kann. Auf der jüngsten Bauministerkonferenz, die am 24. und 25. September tagte, ging es, was den Holzbau betrifft, um die Verwendung ökologischer Dämmstoffe und weitere Folgeänderungen.</strong><span id="more-577546"></span></p>
<p>Die Konferenz bekräftigt die Wichtigkeit nachhaltiger ökologischer Baustoffe als einen vergleichsweise einfachen Beitrag, Ressourcen und das Klima zu schützen. Allerdings können brennbare Baustoffe bei falscher Verwendung zum Sicherheitsrisiko werden. „Wir wollen nicht, dass der gute Ruf ökologischer Baustoffe durch Schäden aufgrund nicht hinreichender Sicherheitsvorkehrungen leidet“, so der Vorsitzende der Bauministerkonferenz, Thüringens Infrastrukturminister Prof. Dr. Benjamin-Immanuel Hoff.</p>
<p>Wichtig sei daher, dass die Muster-Holzbau-Richtlinie, die die Details für die Verwendung von Holz beschreibt, schnell in Kraft gesetzt werden könne. Weitere Erkenntnisse, die eine noch umfangreichere Verwendung von Holz ermöglichen sollen, werden von verschiedenen laufenden Forschungsvorhaben erwartet.</p>
<h3>Holzwirtschaft begrüßt Fortschritte</h3>
<p>Zu Beginn der Bauministerkonferenz in Weimar erinnerte die Deutsche Holzwirtschaft daran, dass das klimafreundliche Bauen mit Holz den konventionellen Bauweisen baurechtlich nach wie vor nicht gleichgestellt sei. „Wir begrüßen die Beschlüsse der Bauministerkonferenz zum Abbau von Hemmnissen im Baurecht und die zügige Umsetzung in den Ländern – für einen fairen Wettbewerb bedarf es jedoch weiterer Schritte“, so Steffen Rathke, Präsident des Deutschen Holzwirtschaftsrates (DHWR).</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3>Holzrahmenbau in Klasse 5 nicht geregelt</h3>
<p>Die von der Bauministerkonferenz auf den Weg gebrachte Muster-Holzbau-Richtlinie regelt das Bauen mit Holz neu. So kann nach Einführung der Richtlinie in den Gebäudeklassen 4 und 5 mit Holz gebaut werden. Ein Wermutstropfen bleibe aber: Die weit verbreitete und praxiserprobte Holzrahmenbauweise ist in der Gebäudeklasse 5, das sind Gebäude über 13 m Höhe, nicht geregelt. Dies betreffe insbesondere die Aufstockung von Bestandsgebäuden, für die diese Leichtbauweise prädestiniert sei.</p>
<h3>DHWR: Holzbau gleichstellen!</h3>
<p>Die Richtlinie bilde nicht den Stand der Technik und Wissenschaft ab. Der DHWR fordert daher, die von der Bauministerkonferenz angekündigte Projektgruppe Holzbau zeitnah einzusetzen und mit der Novellierung der Muster-Holzbau-Richtlinie zu beginnen. „Erst wenn die Politik die möglichen und praxiserprobten Bauweisen gleichbehandelt und das klimaschonende Bauen mit Holz den konventionellen Bauweisen baurechtlich ebenbürtig stellt, ist ein wirklich fairer Wettbewerb gewährleistet“, so Rathke.</p>
<h3>Häuser nachhaltig errichten</h3>
<p>Angesichts der europaweit angestrebten Klimaneutralität bis 2050 sei es nun besonders wichtig, nachhaltige und klimafreundliche Wirtschaftsweisen zu fördern. Dies ließe sich umsetzen, indem man die Ökobilanz als Grundlage der Bewertung von Gebäuden und für die Vergabe von Fördermitteln heranzöge, fordert der DHWR-Präsident. „Die Produktion vieler Bauprodukte setzt große Mengen CO2 frei. Aber Klimaschutz fängt nicht erst nach dem Bauen an“, so Rathke abschließend. „Wir müssen uns überlegen, ob wir weitermachen wollen wie bisher oder ob wir in Zukunft unsere Häuser nachhaltiger errichten.“</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><span class="autor">BMK/DHWR/Red.</span><br></div><style type="text/css">
.post-gallery a {position: relative; display: inline-flex;}
.post-gallery .is-video:before {
    content: "\f236"; position: absolute; font-family: Dashicons; font-size: 50px;
    color: #fff; align-self: center; left: calc(50% - 25px); text-shadow: 0 0 4px #000;
}
.post-gallery .is-video:hover:before {color: rgba(255,255,255,0.8); text-shadow: none;}
</style>
<div class="post-gallery">
    </div>                  


 


		</div>
		<div class="entry-tag-cat"><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Tags</div> <a href="https://www.forstpraxis.de/tags/holzbau/" rel="tag">Holzbau</a></div><div class="entry-tags clearfix"><div class="entry-tag-title el-left">Rubriken</div><ul class="post-categories">
	<li><a href="https://www.forstpraxis.de/./holzmarkt/holzindustrie-verbaende/" rel="category tag">Holzindustrie, -verbände</a></li></ul></div></div>									<div class="single-block entry-navigation clearfix">
				<nav class="single-nav clearfix">
											<div class="nav-previous el-left">
							<a href="https://www.forstpraxis.de/vaterschaftstest-fuer-mutterbaeume/" rel="prev"><img width="135" height="135" src="https://www.forstpraxis.de/wp-content/uploads/censhare/EichelernteHerrenholzOkt18-46948290-135x135.jpg" class="nav-thumb el-left wp-post-image" alt="Ernte von Eicheln im Herrenholz" srcset="https://www.forstpraxis.de/wp-content/uploads/censhare/EichelernteHerrenholzOkt18-46948290-135x135.jpg 135w, https://www.forstpraxis.de/wp-content/uploads/censhare/EichelernteHerrenholzOkt18-46948290-150x150.jpg 150w" sizes="(max-width: 135px) 100vw, 135px" /><span class='nav-cont'><i class='fa fa-chevron-left'></i><span class='sub-title'>Vorheriger Artikel</span><br />Vaterschaftstest für Mutterbäume</span></a>						</div>
														</nav>
			</div>
							<div class="single-block entry-related clearfix"><h4 class="widgettitle">Auch interessant</h4><div class="block block-seven clearfix"><div class="row-inner clearfix">			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/erlass-zur-auslegung-der-bundesbeschaffungsrichtlinie-fuer-holzprodukte-ausgesetzt-pefc-deutschland-nimmt-stellung-678847/" title="Beschaffungsrichtlinie für Holzprodukte ausgesetzt  PEFC Deutschland nimmt Stellung">Beschaffungsrichtlinie für Holzprodukte ausgesetzt  PEFC Deutschland nimmt Stellung</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/mayr-melnhof-gruppe-waechst/" title="Mayr-Melnhof Gruppe wächst">Mayr-Melnhof Gruppe wächst</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/rusforest-verkauft-pelletwerk/" title="RusForest verkauft Pelletwerk">RusForest verkauft Pelletwerk</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/zertifizierung-von-holz-verwendenden-unternehmen-683614/" title="Zertifizierung von Holz verwendenden Unternehmen">Zertifizierung von Holz verwendenden Unternehmen</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		<div class="clear"></div>			<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/bundesverband-holzpackmittel-startschuss-fuer-neue-branchensoftware-ist-gefallen/" title="Bundesverband Holzpackmittel: Startschuss für neue Branchensoftware ist gefallen">Bundesverband Holzpackmittel: Startschuss für neue Branchensoftware ist gefallen</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
					<div class="related-post grid-12 ajax-item clearfix" itemscope="itemscope" itemtype="https://schema.org/BlogPosting">
				<div class="entry-header">
       
          <li itemprop="name" class="entry-title "><a itemprop="url" rel="bookmark" href="https://www.forstpraxis.de/dhwr_holzbau_in_nrw_jf/" title="Holzbau in Nordrhein-Westfalen kommt voran">Holzbau in Nordrhein-Westfalen kommt voran</a></li>											<div class="entry-meta">
																																			</div>
									</div>
			</div>
		</div></div></div>					<div class="single-block entry-comment comment-sidebar-right clearfix">
									<div id="comments">


</div>
							</div>

					<div class="hide-element">
				<span class="meta-author"><span class="el-left">von</span>&nbsp;<a href="https://www.forstpraxis.de/author/marc-kubatta-grossedlv-de/" rel="author" class="vcard author el-right"><span class="fn">marc.kubatta-grosse@dlv.de</span></a></span>				<time itemprop="dateCreated" class="meta-date updated"  datetime="2020-09-30T07:00:41+00:00">30.09.2020</time>			</div>
			</div>
</div>

                  


 


    

							</main>
							

	<aside role="complementary" class="main-grid right-sidebar sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			</aside>

						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrap light clearfix">
				
	<div class="main-row widgets-footer dark">
		<div class="row-inner clearfix">
			<div id="aboshop_widget-7" class="grid-4 widget aboshop_widget clearfix"><h4 class="widgettitle">Aboshop</h4><div class="vc_row wpb_row td-pb-row vc_row-o-equal-height vc_row-o-content-bottom vc_row-flex" ><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht"><strong>Forst & Technik</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/forst_technik.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/forst-technik?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-fut-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht"><strong>AFZ der Wald</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/afz.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/afz-derwald?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-afz-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht"><strong>Deutscher Waldbesitzer</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/deutscher_waldbesitzer.jpg?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.dlv-shop.de/de/zeitschriften/deutscher-waldbesitzer?utm_source=fp-webseite&utm_medium=heftteaser-footer&utm_campaign=abo-dw-abouebersicht" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3 vc_col-lg-offset-0 vc_col-md-offset-0 vc_col-sm-offset-0 vc_hidden-xs mobile100p" style="width:24%;padding:0 12px;" ><div class="vc_column-inner " ><div class="wpb_wrapper"><div class="shopTitle"><a target="blank" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom"><strong>Holzkurier</strong></a><br /><br /></div>	<div class="wpb_single_image wpb_content_element vc_align_left">		<figure class="wpb_wrapper vc_figure">			<a href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img" src="https://api.dlv.de/heftarchiv-image/Holzkurier?w=300&nocache=1"></a>		</figure>	</div> <div class="vc_btn3-container vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-color-green" href="https://www.holzkurier.com/?utm_campaign=boxbottom-link&utm_medium=link&utm_source=forstpraxis&utm_content=abolink-holzkurier-boxbottom" title="" target="_blank">Jetzt abonnieren</a></div></div></div></div><div style="clear: both"></div></div></div><div id="nav_menu-2" class="grid-4 widget widget_nav_menu clearfix">
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41015"><a href="https://www.forstpraxis.de/epaper/">E-Paper</a></li>
<li id="menu-item-41016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41016"><a href="https://www.forstpraxis.de/datenschutzerklaerung-fuer-apps/">Datenschutzerklärung für Apps</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41017"><a target="_blank" href="https://www.dlv.de/themen/forstwirtschaft.html">Mediaservice</a></li>
<li id="menu-item-41011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41011"><a href="https://www.forstpraxis.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-540962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540962"><a target="_blank" href="https://www.dlv.de/datenschutz">Datenschutzhinweis</a></li>
<li id="menu-item-551290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551290"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="https://www.forstpraxis.de/impressum/">Impressum</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41018"><a href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
</div><div id="reedwanwidgets__block9-5" class="grid-4 widget widget_reedwanwidgets__block9 clearfix"><h4 class="widgettitle left">Neueste <span class="secontpart">Meldungen</span></h4>	<div id="blocknine1" class="wpb_content_element lists-posts block block-nine clearfix">
				<ul id="block-ajax-query-contentnine1" class="block-ajax-query-content clearfix">
			<li><a href="https://www.forstpraxis.de/bauministerkonferenz-holzwirtschaft-begruesst-baurechtliche-fortschritte/" title="Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte" rel="bookmark">Bauministerkonferenz: Holzwirtschaft begrüßt baurechtliche Fortschritte</a></li><li><a href="https://www.forstpraxis.de/vaterschaftstest-fuer-mutterbaeume/" title="Vaterschaftstest für Mutterbäume" rel="bookmark">Vaterschaftstest für Mutterbäume</a></li><li><a href="https://www.forstpraxis.de/produktionsstart-im-20-egger-werk-in-lexington/" title="Produktionsstart im 20. Egger Werk in Lexington" rel="bookmark">Produktionsstart im 20. Egger Werk in Lexington</a></li><li><a href="https://www.forstpraxis.de/ifo-geschaeftsklimaindex-steigt-weiter/" title="ifo Geschäftsklimaindex steigt weiter" rel="bookmark">ifo Geschäftsklimaindex steigt weiter</a></li><li><a href="https://www.forstpraxis.de/ergebnisse-der-agrarministerkonferenz-in-weiskirchen/" title="Ergebnisse der Agrarministerkonferenz in Weiskirchen" rel="bookmark">Ergebnisse der Agrarministerkonferenz in Weiskirchen</a></li>		</ul>
			</div>
	</div>		</div>
	</div>
	<footer role="contentinfo" class="main-row credit-footer-row clearfix dark" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="credit-footer clearfix">
			<div class="credit-foot el-left">
							</div>
							<div class="social-foot el-right">
					<div class="social">
					<a href="mailto:in&#102;&#111;&#64;f&#111;&#114;s&#116;&#112;&#114;&#97;x&#105;s.&#100;e" target="_top" title="email"><i class="fa fa-envelope"></i></a>
				<a target="_blank" href="https://twitter.com/forstpraxis_de" title="twitter"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.facebook.com/forstpraxis/" title="facebook"><i class="fa fa-facebook"></i></a>
														</div><!-- end social -->
				</div>
					</div>
	</footer>
			</div>
		</div>
			<div class="toTop"><i class="fa fa-angle-up"></i></div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.forstpraxis.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/plugins/simple-post-gallery/assets/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/**
 * Post Gallery Init Script.
 * Used to initialize gallery's lightbox.
 *
 * COPY THIS FILE IN YOUR THEME FOR CUSTOMIZATIONS. LOCATION:
 * [theme-folder]/views/plugins/post-gallery/gallery-script.php
 *
 * @author Cami Mostajo
 * @copyright 10Quality <http://www.10quality.com>
 * @package PostGallery
 * @version 2.1.2
 */
(function($) { $(document).ready(function() {
    /**
     * Init swipebox.
     * @since 2.1.2
     * @see http://brutaldesign.github.io/swipebox/
     */
    $( '.swipebox' ).swipebox();
}) })(jQuery);
</script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/source.js'></script>
<script type='text/javascript' src='https://www.forstpraxis.de/wp-content/themes/abomb/abomb/js/abomb.js'></script>
		<script language="javascript" type="text/javascript">
			var print_data = {"id2060":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Mit Ihren Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie können Ihre Cookies auf unserer <a style="color:#fff;text-decoration:underline" href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutzseite</a> verwalten.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="https://www.dlv.de/datenschutz.html" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Zum Datenschutz</a>
				</div>
				
			</div>
<!-- iq digital -->
<script type="text/javascript">
var IQDComplete = {	
    init: function () {	
          return true;	
    }	
}	
</script>

<script>AdController.finalize();</script>
<!-- iq digital end -->
              
<script>

                
               jQuery( "" ).insertBefore( "#search-2" );
              </script>

  
 <!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"iqdmitte", // site/domain 
"cp":"forstpraxis_holzindustrie_verbaende", // code 
"sv":"in",  
"co":"kommentar", // comment 
"sc":"yes"
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 

            
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60492051","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVA==","queueTime":0,"applicationTime":816,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
